1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Египет Крылья Дайсон Помощь Дайджест Календарь событий в Aion

Что-то с форумом как-то не так....

Тема в разделе "Архив", создана пользователем Lekor, 30 дек 2010.

Статус темы:
Закрыта.
  1. Lekor

    Lekor User

    Регистрация:
    19.12.09
    Сообщения:
    566
    Симпатии:
    0
    Последнее редактирование модератором: 30 дек 2010
  2. Leo_san

    Leo_san User

    Регистрация:
    28.02.10
    Сообщения:
    420
    Симпатии:
    11
    хм, тоже было такое с утра. что-то сделал, вроде кэш очистил - помогло.
     
  3. dashko

    dashko User

    Регистрация:
    31.07.10
    Сообщения:
    36
    Симпатии:
    0
    у меня тоже переодически так бывает
     
  4. Lekor

    Lekor User

    Регистрация:
    19.12.09
    Сообщения:
    566
    Симпатии:
    0
    кэш почистил, настройки браузера проверил, плагины тоже проверил, хотя плагинов в общем-то и нет, скин да и только. ситуация тажа...
    началось буквально вчера. в первые такое вижу, даже не знаю в какую сторону копать и что делать... вроде всё отлично, но вот форум 4game вдруг стал так отображаться, я в растерянности...
     
  5. Kolerts

    Kolerts User

    Регистрация:
    30.04.10
    Сообщения:
    304
    Симпатии:
    0
    +1 тоже самое ,скорее всего проблемы сервера
     
  6. Zmiter

    Zmiter User

    Регистрация:
    17.12.09
    Сообщения:
    609
    Симпатии:
    0
    пользуйте opera11,все нормально.
     
  7. Lekor

    Lekor User

    Регистрация:
    19.12.09
    Сообщения:
    566
    Симпатии:
    0
    холивар хочешь очередной развести на тему firefox vs opera ?
    нет, я понимаю если данный пост относился бы к проблемам с internet explorer - тогда да, совет "используйте opera11" можно считать ценным, но...
    есть более конструктивные предложения?
     
  8. Lekor

    Lekor User

    Регистрация:
    19.12.09
    Сообщения:
    566
    Симпатии:
    0
    в общем, проблема устранилась, сама по себе, как-то. сейчас вот зашел на форум и всё вроде нормально...
    в чем была проблема не понятно. но видимо, всё-таки проблема не в браузере, хотя хз...
     
  9. Редька

    Редька Innova Group

    Регистрация:
    05.05.10
    Сообщения:
    10.061
    Симпатии:
    1.320
    скорее всего какой-то сбой был из-за огромной нагрузки на форум.
     
Статус темы:
Закрыта.