1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

ребут компа

Тема в разделе "Архив", создана пользователем Настоятель, 5 янв 2011.

Статус темы:
Закрыта.
  1. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    собственно играл играл - комп ушел в самопроизвольный ребут.
    загружать - никого, - тухнет.

    проделанная работа:
    - почистил от пыли и прочей грязи
    - перепаял конденсаторы которые казались(!) вздувшимися
    - промазал термопастой северный мост и проц.

    начал греться северный мост, комп все равно уходит в ребут.
    - поменял(!) северный мост
    начал грузить комп, 2 синих экрана при загрузке - дальше стало все нормально.

    дальше, внимание - винамп работает, ие работает, видео смотреть можно. только даю нагрузку - загружаю ла2 - комп сразу же уходит в ребут.

    поменял мать, проц, оперативу, видеокарту, шлейфа, блок питания (в общем только винт старым и остался) - поставил хп про оф. версия, тестил через 3дмарк, заставками с завышенным разрешением, все работает. начинаю грузить ла - ребут!!! *wall*

    эверест ни на одной стадии перегрева не давал
    мб кто чего подскажет ? лично у меня фантазия уже исчерпана!!!
     
  2. Puwkin

    Puwkin User

    Регистрация:
    22.02.10
    Сообщения:
    57
    Симпатии:
    0
    мне почему то кажется что ты ошибся форумом, к проблемам с л2 твой пост никакого отношения не имеет.
     
  3. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    да, уж точно не сюда.
     
  4. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    название темы само за себя говорит что это явно не ла2, но запрещения на создание подобных тем нет
    так что - нет ответа, просьба не флудить "умными" высказываниями о неправильности обращения.
    в ла2 сидит все таки не одна школота ;) мб кто чего и подскажет.
     
  5. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
  6. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    спасибо :)

    но винда у меня хп, драйвера в порядке к сожалению и диагностировать уже пробовал :(

    собственно проблема с ла на данный момент решена, ребутить перестало, поставил движок на 700 ватт. изначально играл на 300 ватт, радеон9550, семпрон 2800+, 1 гб ддр1 2800, после замены вышло радеон х700 256, атлон 3000 х64, 1 гб ддр 3300. тестилась "замена" на 400 ватт, епт, этого оказалось мало ??? оо

    хз, чего так из всего вышеперечисленного жрать может :`(

    p.s. стало стабильно л2бин + дисконенкт через 10сек - 5 мин ... пошел шарить по форуму.
     
  7. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    нифига проблема не решена :(
    теперь полное ощущение что идет где-то перегрев ... 20-40 мин ла и ребут
    эверест перегрева не видит ...
    wtf ?! *wall* :`(
     
  8. Fiorentina

    Fiorentina User

    Регистрация:
    27.11.10
    Сообщения:
    3
    Симпатии:
    0
    та же проблема, ребут компа при игре (
     
  9. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
  10. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    ребутать перестало ...
    стал просто выключаться через 1-40 мин в зависимости от частоты попыток загрузить ла ... *wall*

    эхххх ... попер на работу перемерять вольтажи, температуру механическими способами ... эверест по прежнему уверяет что перегрева нет :`(

    p.s. уже даже винт поменял, в итоге все железо новое ... эт кошмар какой-то.
     
  11. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    давно пора сделать вывод что не железо виновато, не?
     
    Последнее редактирование модератором: 6 янв 2011
  12. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    хз пока еще... подкинул сата, на него скинул ла, 30 мин полет норм ...
    жду.
     
  13. Настоятель

    Настоятель User

    Регистрация:
    02.03.10
    Сообщения:
    155
    Симпатии:
    0
    тему можно закрывать, парил ide контроллер.
    всем спасибо кто пытался помочь.
     
Статус темы:
Закрыта.