1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Нет загрузки Frost'a

Discussion in 'Архив' started by Provokator:ua, Jan 24, 2011.

Thread Status:
Not open for further replies.
  1. Provokator:ua

    Provokator:ua User

    Joined:
    28.12.10
    Messages:
    51
    Likes Received:
    1
    загружаешь игру бегаю 1-2 минуты потом дисконект. при загрузке frost загружается, но нет его загрузки на шкале т.е. раньше было 0>100, а сейчас 0 и он просто сворачивается. такая же фигня была при после установки обновления high five, вылечил полной переустановкой и перезакачкой игры. интернет трафик фиксированный поэтому полную переустановку делать опять никакого желания нет. самое интересное что 5 часов назад все было норм. в чем может быть причина ??? кстати ос - w7 32 разряда. жду варианты, делимся мыслями )))
     
    Last edited by a moderator: Jan 24, 2011
  2. Provokator:ua

    Provokator:ua User

    Joined:
    28.12.10
    Messages:
    51
    Likes Received:
    1
    стал заново перебирать темы с ошибками. после проверки из темы https://forum.4game.ru/showthread.php?t=200183 выяснилось что соединение с портом telnet 109.105.134.171 17453 происходит, но через время теряет связь. первые 2 порта все норм. продолжаю шаманить дальше ...
     
  3. Radix

    Radix Innova Group

    Joined:
    10.02.10
    Messages:
    6,061
    Likes Received:
    224
    это нормально.
    по факту - удаляйте gameshielddll.dll и смотрите, что будет при следующей frost-проверке.
     
  4. Andriel

    Andriel Innova Group

    Joined:
    15.12.10
    Messages:
    6,362
    Likes Received:
    25,005
    закрыто в связи с отсутствием обратной связи от автора.
     
Thread Status:
Not open for further replies.