1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

вопросик по работе форума

Discussion in 'Архив' started by ЯДовитый гад, Feb 2, 2011.

Thread Status:
Not open for further replies.
  1. ЯДовитый гад

    ЯДовитый гад User

    Joined:
    28.01.10
    Messages:
    4,013
    Likes Received:
    4
    вопрос администрации форума, почему в созданной теме отображается лишь текст до определённой строчки, дальнейшее кудато теряется...
    при этом, если войти в редактирование головного поста и ничего не изменяя сохранить, то некоторое время пост отображается полностью.

    тема - https://forum.4game.ru/showthread.php?t=232963&page=1
    отображение персого поста постоянно обрывается на строке "[iмg]http://l2wiki.info/images/0/0a/шлем_кристалла_тьмы.jpg[/img] шлем кристалла тьмы"

    причём, это около 10% всего поста.

    p.s. добавление текста в спойлер не помогло, глюк сохранился, причём, на томже месте.

    p.p.s. переделал ссылку на картинку, авось поможет......
     
    Last edited by a moderator: Feb 2, 2011
  2. Gatses

    Gatses Technical specialist Innova Group

    Joined:
    05.02.10
    Messages:
    14,145
    Likes Received:
    6,127
    давайте не будем вместе редактировать....
     
  3. ЯДовитый гад

    ЯДовитый гад User

    Joined:
    28.01.10
    Messages:
    4,013
    Likes Received:
    4
    в силу того, что я уже заменил десятка 2 картинок (перевыложил) и, вродебы, проблема устранилась, замечание про одновременное редактирование не особо актуально....

    но, всё равно, любопытно, почему при выкладывании ссылок на картинки с l2wiki форум переодически глючит.
     
  4. Gatses

    Gatses Technical specialist Innova Group

    Joined:
    05.02.10
    Messages:
    14,145
    Likes Received:
    6,127
    это не из-за картинок с l2wiki. закрываю.
     
Thread Status:
Not open for further replies.