1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Запускстартер не грузит

Тема в разделе "Архив", создана пользователем HeBonpoc, 7 фев 2011.

Статус темы:
Закрыта.
  1. HeBonpoc

    HeBonpoc User

    Регистрация:
    07.02.11
    Сообщения:
    4
    Симпатии:
    0
    ввожу логин и пасс в запускстартере , нажимаю все правильно зайти - появляется 4 , вокругнее кружки и все , больше никаких действий не происходит. если тыкать и даьше по кнопке все правильной зайти - будет тоже самое. пробывал удалять и скачивать новый запускстартер , пробывал зайти на другой акк - не помогло. час назад все было ок
     
  2. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
  3. Санта

    Санта User

    Регистрация:
    04.02.11
    Сообщения:
    4
    Симпатии:
    0
  4. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    антивирь не киска 2009?
     
  5. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    через администратора запускаешь?
     
  6. Санта

    Санта User

    Регистрация:
    04.02.11
    Сообщения:
    4
    Симпатии:
    0
    запускаю через администратора, антивирь киска 2009
     
  7. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    вот и причина 2009
     
  8. Санта

    Санта User

    Регистрация:
    04.02.11
    Сообщения:
    4
    Симпатии:
    0
    ммм.....почему причина в киске если он у меня стоит больше года и проблем таких небыло, а только сегодня после обеда?
    и что мне делать, удалить его?
     
  9. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    заменить на 2011 ...
     
  10. Round

    Round User

    Регистрация:
    09.02.10
    Сообщения:
    54
    Симпатии:
    0
    тож тупит запускатор 50 % загружает минут 5. антивирь аваст. полчаса назат такого не было
     
  11. Санта

    Санта User

    Регистрация:
    04.02.11
    Сообщения:
    4
    Симпатии:
    0
    заменил киску на 2011, не помогло!!
     
  12. Председатель

    Председатель User

    Регистрация:
    02.03.10
    Сообщения:
    8
    Симпатии:
    0
    на одном компе загрузился клиент, на другом - нет.
    на обоих стоит кис 2010, не в каспере дело (имхо)
     
  13. ALARMA

    ALARMA User

    Регистрация:
    09.03.10
    Сообщения:
    15
    Симпатии:
    0
    тот же трабл, что делать то?
     
  14. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.014
  15. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.014
    решено, тему закрываю.
     
Статус темы:
Закрыта.