1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

проблемка

Тема в разделе "Архив", создана пользователем SoundOn, 10 фев 2011.

Статус темы:
Закрыта.
  1. SoundOn

    SoundOn User

    Регистрация:
    10.02.11
    Сообщения:
    4
    Симпатии:
    0
    не загружается л2,после нажатия кнопки играть и подтверждения польз.согл.
    появляется картинка которая плавно пропадает и все.как я понял до етого должен грузонутся фрост но никаких намёков на него я так и не нешёл.
    переустанавливал,чистил реестр,отключал антивирь,браундмер тоже отключён.
    как я понял моя проблема в том что не грузит фрост.
    что делать?)
    зы.форум читал ничего ненашёл
     
  2. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    если хр то ответ про вылет игры на стол есть в
    технические вопросы
    (71 просматривает)

    список готовых решений по
     
  3. SoundOn

    SoundOn User

    Регистрация:
    10.02.11
    Сообщения:
    4
    Симпатии:
    0
    ткни носом пжл я там пол ночи сидел и ничего не нашёл.
    я имею в виду что дальше картинки на которой написано загрузка не идёт.
    +скороее всего ето из за того что не выгружает фрост.фрос лог чиста.а саму загрузку фроста я и в глаза не видел.
     
    Последнее редактирование модератором: 10 фев 2011
  4. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
  5. SoundOn

    SoundOn User

    Регистрация:
    10.02.11
    Сообщения:
    4
    Симпатии:
    0
    пробовал менять...
     
  6. SoundOn

    SoundOn User

    Регистрация:
    10.02.11
    Сообщения:
    4
    Симпатии:
    0
    проблема решена можно закрывать
     
  7. Gatses

    Gatses Technical specialist Innova Group

    Регистрация:
    05.02.10
    Сообщения:
    14.428
    Симпатии:
    6.263
    решено, закрыто.
     
Статус темы:
Закрыта.