1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Баг

Тема в разделе "Архив", создана пользователем oleg909999, 22 фев 2011.

Статус темы:
Закрыта.
  1. oleg909999

    oleg909999 User

    Регистрация:
    07.03.10
    Сообщения:
    4
    Симпатии:
    0
    http://s53.**********/i142/1102/23/2142dcd4226c.jpg

    самое обидное что не только разделение скрылось кудато(
    а то что при открытии виснет окно 5-10секунд,да и заточить скилы надо так же лагать каждую кнопку,разберитесь с этим пожалуйста
     
  2. gajet

    gajet User

    Регистрация:
    29.12.10
    Сообщения:
    195
    Симпатии:
    41
    сделайте полную проверку клиента.
     
  3. oleg909999

    oleg909999 User

    Регистрация:
    07.03.10
    Сообщения:
    4
    Симпатии:
    0
    полную проверку делал,перезапускал не помогает
     
  4. gajet

    gajet User

    Регистрация:
    29.12.10
    Сообщения:
    195
    Симпатии:
    41
    попробуйте удалить файлы:
    l2ui.utx
    l2ui_ch3.utx
    l2ui_ct1.utx
    после чего полную проверку:
    [​IMG]
     
  5. Bigevgeny78

    Bigevgeny78 User

    Регистрация:
    22.02.11
    Сообщения:
    1
    Симпатии:
    0
    а где они находяться
     
  6. oleg909999

    oleg909999 User

    Регистрация:
    07.03.10
    Сообщения:
    4
    Симпатии:
    0
    всё помогло спасибо:)
    прошу закрыть тему т.к. вопрос решен.
     
  7. oleg909999

    oleg909999 User

    Регистрация:
    07.03.10
    Сообщения:
    4
    Симпатии:
    0
    в systextures
     
  8. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.362
    Симпатии:
    25.011
    решено, тему закрываю.
     
Статус темы:
Закрыта.