1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

ошибка 153

Тема в разделе "Архив", создана пользователем GaneshkaE, 6 мар 2011.

Статус темы:
Закрыта.
  1. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    подобная тема была, но она закрыта. проделала все манипуляции описанные в теме ни чего не помогло. подскажите, что еще можно сделать для исправления ошбки 153. зараннее спасибо.
     
    Последнее редактирование модератором: 7 мар 2011
  2. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    и еще вопрос на засыпку: почему в r2 online frost загружается, а в la2 не загружается(
     
  3. Ulthar

    Ulthar Moderator

    Регистрация:
    16.03.10
    Сообщения:
    12.359
    Симпатии:
    1.403
    если не загружается - значит не контачит со своим сервером апдейта. отсюда воскресший gg с ошибкой 153 (gameguard.des not found).
     
  4. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    но вопрос то остается открытым :(
     
  5. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
  6. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    пробовала не помогло.
     
  7. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    господа администраторы, подскажите что еще можно сделать чтобы прекратить танцы с бубнами вокруг компьютера?
     
  8. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.362
    Симпатии:
    25.012
    дополнительно выполните рекомендации из темы.
     
  9. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    к сожалению все вернулась на круги своя :( все то же и так же(
     
  10. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    nod? .....
     
  11. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    да( по инструкциям все делала ни чего не пмогает
     
  12. Radix

    Radix Innova Group

    Регистрация:
    10.02.10
    Сообщения:
    6.064
    Симпатии:
    225
    если все проделали из топиков по загрузке фрост, то возвращаться к ним не будет. если будет необходимость - всегда сможете самостоятельно вернуться по ссылкам к рекомендациям и повторить их. а в антивирусе проактивные защиты и прочее включены? какие файлы клиента добавлялись в доверенную зону и исключения (что там в nod)
     
  13. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    теперь веселее) запускатор не запускается( захотела в линейку поиграть(((...... веселуха полным ходом скоро будет истерика)
     
  14. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    с запускатором разобралась))) ура!! теперь с танцами и бубном беремся за остальное) простите многословие и эмоциональность девушке
     
  15. Radix

    Radix Innova Group

    Регистрация:
    10.02.10
    Сообщения:
    6.064
    Симпатии:
    225
    ну если так описывать каждую проблему, то никто ничего в итоге не поймет, и истерика начнется вообще у всех. так что давайте подробнее и без паники. так посетителям топика и / или гмам вам будет легче помочь.
     
  16. GaneshkaE

    GaneshkaE User

    Регистрация:
    06.02.11
    Сообщения:
    11
    Симпатии:
    0
    стоит vista+nod. как в этом случае происходит добавление в активные програмы в nod
     
  17. MeN))

    MeN)) User

    Регистрация:
    04.02.11
    Сообщения:
    9
    Симпатии:
    0
    у меня тоже выдает ошибку 153. так что делать?
     
  18. Ma3eIIa

    Ma3eIIa User

    Регистрация:
    09.10.10
    Сообщения:
    16
    Симпатии:
    0
    что за ерунда то такая!!!
    запускается игра нормально, через пару часов захожу на другой аккаунт и откуда-то вылезает этот gameguard, который уже сто лет как удален был..... и есстественно у него проблемы и тд
    1) удалить гг и фрост
    если не поможет
    2) https://forum.4game.ru/showthread.php?t=200258

    - это не помогает, несколько раз все по кругу делалось - геймгвард продолжает вылазить бог знает откуда в тот момент когда запускается игра. к тому же с фростом то все в порядке....


    подчеркиваю - 2 часа назад все запускалось великолепно!
     
    Последнее редактирование модератором: 15 мар 2011
  19. Radix

    Radix Innova Group

    Регистрация:
    10.02.10
    Сообщения:
    6.064
    Симпатии:
    225
    чем то блокировали фрост?
     
  20. Ma3eIIa

    Ma3eIIa User

    Регистрация:
    09.10.10
    Сообщения:
    16
    Симпатии:
    0
    абсолютно нет, фрост обновляется без проблем. никаких манипуляци с компом не проводилось ни в те 2 часа ни ранее.
    даже отключался внтивирус, на случай если (вдруг за 2ч работы) он чегото заблокировал, результат тот же - при загрузке клиента (не при обновлении) появляются папка гг и gemeguard.dll фаил и вылазиет та ужасная ошибка.
     
Статус темы:
Закрыта.