1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

LineageII и LinuxMint 10 (Julia) проблемы

Тема в разделе "Архив", создана пользователем Lastik666, 7 мар 2011.

Статус темы:
Закрыта.
  1. Lastik666

    Lastik666 User

    Регистрация:
    15.02.10
    Сообщения:
    50
    Симпатии:
    1
    поставил систему, поставил все нужные пакеты, настроил интернет (как бы я тут писал), запускаю через запускатр линейку с полными правами администратора.

    фрост не желает грузиться, что мне делать ? кто может помочь ?

    вот скирн:
    [​IMG]
     
    Последнее редактирование модератором: 7 мар 2011
  2. Mounrash

    Mounrash User

    Регистрация:
    25.11.10
    Сообщения:
    308
    Симпатии:
    3
    frost под линукс никак не идет.
     
  3. Lastik666

    Lastik666 User

    Регистрация:
    15.02.10
    Сообщения:
    50
    Симпатии:
    1
    и нету возможности его как то прописать или куда то вписать на загрузку ?
     
  4. Mounrash

    Mounrash User

    Регистрация:
    25.11.10
    Сообщения:
    308
    Симпатии:
    3
    да, где-то тут модераторы писали, что вообще ничего сделать нельзя.
     
  5. QAStepan

    QAStepan User

    Регистрация:
    10.02.10
    Сообщения:
    353
    Симпатии:
    0
    мы не поддерживаем работу наших проектов под ос, отличными от windows
     
  6. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.016
    решено, тему закрываю.
     
Статус темы:
Закрыта.