1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема в запускатаре ! :(

Тема в разделе "Архив", создана пользователем Nightwayfarer, 26 мар 2011.

Статус темы:
Закрыта.
  1. Nightwayfarer

    Nightwayfarer User

    Регистрация:
    16.02.11
    Сообщения:
    10
    Симпатии:
    0
    http://s013.**********/i322/1103/83/2a8a3e752665.jpg

    что делать? помогите!
     
  2. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    переустанови
     
  3. Nightwayfarer

    Nightwayfarer User

    Регистрация:
    16.02.11
    Сообщения:
    10
    Симпатии:
    0
    кого именно?
     
  4. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    запускатр естественно.
     
  5. Nightwayfarer

    Nightwayfarer User

    Регистрация:
    16.02.11
    Сообщения:
    10
    Симпатии:
    0
    переустанавливал, весровно такая фигня. :(
    и ещё, когда зашёл в компьютер, у меня антивирус, удалял, "типо вирус, угроза" 4game из win32.
     
  6. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.014
    рекомендую вот что:
    1) полностью проверить систему на наличие вредоносного по.
    2) переустановить запускатр.
    3) добавить запускатр в доверенную зону по аналогии с темой.
    4) полную проверку.
     
  7. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.014
    раз ответа не последовало, делаю вывод что все получилось.
    тему закрываю.
     
Статус темы:
Закрыта.