1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

problem z gra

Discussion in 'Archive' started by mihau, Dec 11, 2011.

Thread Status:
Not open for further replies.
  1. mihau

    mihau User

    Joined:
    11.12.11
    Messages:
    2
    Likes Received:
    0
    witam. mam problem z l2. a mianowicie gdy odpale gre nie widze zadnych okienek. przy wyborze postaci mam same tlo z niewidzialnymi przyciskami utworzenia postaci, zmiany opcji itd. wciskajac myszka po omacku moge wybrac postac, ustawic klase czy kolor wlosow. pytanie: co moge zrobic zeby pokazaly sie te okienka? myslalem ze to wina grafiki (ati9200) ale znajomy odpalil gre na slabszym sprzecie wiec to odpada. jakies pomysly/propozycje/rady?
    thx.
     
  2. Aikanaro

    Aikanaro User

    Joined:
    02.12.11
    Messages:
    65
    Likes Received:
    0
    zauktualizuj sterowniki.
     
  3. mihau

    mihau User

    Joined:
    11.12.11
    Messages:
    2
    Likes Received:
    0
    sterowniki najnowsze nie poprawiaja sytuacji. reinstall visual c i up directax tez nic. canyourunit mowi mi ze moge grac i glupieje juz:<
     
  4. rotsen

    rotsen User

    Joined:
    18.12.11
    Messages:
    3
    Likes Received:
    0
    witam mam identyczny problem co kolega moze ktos to rozwiazal ??
     
  5. Eska

    Eska User

    Joined:
    24.11.11
    Messages:
    1,726
    Likes Received:
    11
    witam,

    zamykam i przenoszę do archiwum.
    stare, nieodwiedzane posty możesz znaleźć tutaj.

    pozdrawiam,
    eska
     
Thread Status:
Not open for further replies.