1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Проблема с отрывочными тормозами

Discussion in 'Технический раздел #1' started by Feynrir, Apr 5, 2011.

  1. Feynrir

    Feynrir User

    Joined:
    06.03.11
    Messages:
    4
    Likes Received:
    0
    http://i082.**********/1104/e2/e0a916c88b5f.jpg

    http://s46.**********/i113/1104/6d/feaf76684497.jpg

    http://s47.**********/i116/1104/5e/7ede55d8b0bd.jpg

    http://s47.**********/i118/1104/db/5c9db3b9b5dd.jpg

    проблема: захожу в бой и играю минут 10 нормально, потом начинает лагать отрывками, т.е. гдето секунд на 30 пинг падает до 2х желтых черточек и восстанавливается на несколько минут(3-5). вроде бы попробовал все, что советовали в других темах о лагах, ничего не помогло. если у кого-то имеются какие-либо соображения - прошу поделиться. ))
     
  2. Feynrir

    Feynrir User

    Joined:
    06.03.11
    Messages:
    4
    Likes Received:
    0
    апну, а то жаль если донат прогорит бесполезно...
     
  3. Antilame11

    Antilame11 User

    Joined:
    06.01.11
    Messages:
    5
    Likes Received:
    0
    без шуток говорю, пропылесось комп! посмотри все куллеры, у меня у соклановца были такие траблы. уже всё перепробывал, винду сносил, линию тестили и т.д., пока в системник не залез! а там горы пыли!!! после читски всё норм стало! имхо у тя перегрев железа!
     
  4. Feynrir

    Feynrir User

    Joined:
    06.03.11
    Messages:
    4
    Likes Received:
    0
    как ни странно, но помогло. спасибо за подсказку, сам бы в жизни не подумал почистить кулеры )))