1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

ошибка 10060

Тема в разделе "Архив", создана пользователем ИванГрозный93, 11 апр 2011.

Статус темы:
Закрыта.
  1. ИванГрозный93

    ИванГрозный93 User

    Регистрация:
    08.04.11
    Сообщения:
    3
    Симпатии:
    0
    доброго времени суток, извините что создаю тему которая уже была создана, но я переделал все что там написано - не помогло. я удалял запускатр, ставил самую древнюю версию клиента, очищал папки запускатра и нетлога, добавлял в доверенную зону антивируса, потом вообще удалил его к ядрене фене, но после того как я выбираю сервер, проходит загрузка фроста и выскакивает окошко "неудачная попытка зайти на сервер 10060" перезаходил очень много раз - не проскочил. вот результаты проверки:
    host: speedtest-1-ti loss% snt last avg best wrst stdev
    1. sw-1-ti-vl-503.msk.inn.ru 0.0% 10 0.3 0.4 0.3 0.5 0.1
    2. r-1-m9-ae-1.msk.inn.ru 0.0% 10 11.7 4.3 0.3 28.5 9.2
    3. 79.133.94.85 0.0% 10 0.4 2.4 0.4 20.1 6.2
    4. 95.167.93.34 0.0% 10 19.8 24.0 19.8 61.3 13.1
    5. 188.128.6.162 0.0% 10 18.4 18.5 18.4 18.7 0.1
    6. ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
    7. ip-221-124-101-92.pools.atnet.ru 0.0% 10 76.0 77.6 74.0 84.3 3.0

    trace complete.

    есть ли какие-то альтернативные пути решения? если да то какие?
     
  2. |xT|™

    |xT|™ User

    Регистрация:
    04.02.10
    Сообщения:
    8.403
    Симпатии:
    245
    если ничего не помогло из справочников в тех разделе обратитесь в support.4game.ru
    так же проверьте выключены ли прокси.

    закрыто
     
Статус темы:
Закрыта.