1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Да благословит тебя Фрея! Разожги новогоднее настроение Список наград Партнёрская программа для стримеров и блогеров Обзоры серверов Lineage 2 Russia

проблема после загрузки фроста

Тема в разделе "Архив", создана пользователем rembooo, 3 июн 2011.

Статус темы:
Закрыта.
  1. rembooo

    rembooo User

    Регистрация:
    17.04.11
    Сообщения:
    53
    Симпатии:
    6
    здравствуйте у меня проблема http://s014.**********/i328/1106/2b/90c5e79579d9.jpg вот это происходит после того как грузиться 100% фрост и запускатор начинает обновляться !? подскажите плиз что мне делать ?
    плохо если видно фото вот ссылка на скрин http://s014.**********/i328/1106/2b/90c5e79579d9.jpg
     
    Последнее редактирование модератором: 3 июн 2011
  2. rembooo

    rembooo User

    Регистрация:
    17.04.11
    Сообщения:
    53
    Симпатии:
    6
    ну помогите мне разобраться с этой ошибкой кто нибуть !!!?? и есчё такой вопрос зависит ли что у меня нет русского виндовса ?
     
    Последнее редактирование модератором: 4 июн 2011
  3. FatCat

    FatCat User

    Регистрация:
    19.02.10
    Сообщения:
    447
    Симпатии:
    4
  4. Jemy:)

    Jemy:) User

    Регистрация:
    05.06.11
    Сообщения:
    10
    Симпатии:
    0
    ну подскажите уже человеку кто знает. что делать то?
     
  5. rembooo

    rembooo User

    Регистрация:
    17.04.11
    Сообщения:
    53
    Симпатии:
    6
    может кто из гмов знает эту ошибку ?
     
  6. Jemy:)

    Jemy:) User

    Регистрация:
    05.06.11
    Сообщения:
    10
    Симпатии:
    0
    ау, админы! вы когда-нибудь обратите внимание на эту темку?
     
  7. rembooo

    rembooo User

    Регистрация:
    17.04.11
    Сообщения:
    53
    Симпатии:
    6
    походу эта проблема не решаемая !!!?
     
  8. Ulthar

    Ulthar Moderator

    Регистрация:
    16.03.10
    Сообщения:
    12.921
    Симпатии:
    2.112
    нерешаемых проблем нет в принципе. пробуйте для начала убрать папку system игры целиком с полной проверкой клиента.

    p.s.: админы на фри, тут правила простые - или на тему обращает внимание модер или знающий человек и подскажет что делать, или юзер почитает faq и сам решит проблему. третьего не дано.
     
  9. FatCat

    FatCat User

    Регистрация:
    19.02.10
    Сообщения:
    447
    Симпатии:
    4
    оффтоп

    еще есть вариант - https://support.4game.ru/ :)
     
  10. rembooo

    rembooo User

    Регистрация:
    17.04.11
    Сообщения:
    53
    Симпатии:
    6
    уже воспользовался - жду ответа !!!
     
  11. Jemy:)

    Jemy:) User

    Регистрация:
    05.06.11
    Сообщения:
    10
    Симпатии:
    0
    это кажется чудом, но не помогает абсолютно ничего.
    ап темке. может еще найдется знающий человек.
     
  12. Ппавпав

    Ппавпав User

    Регистрация:
    07.06.11
    Сообщения:
    14
    Симпатии:
    0
    попробуй запустить windows через безопасный режим с запуском сетевых драйверов и там проверь.
     
  13. Jemy:)

    Jemy:) User

    Регистрация:
    05.06.11
    Сообщения:
    10
    Симпатии:
    0
    операционная система английская. имеет ли это значение? кому-нибудь удается играть на не русской windows?
     
  14. Voldemort

    Voldemort User

    Регистрация:
    03.02.10
    Сообщения:
    1.869
    Симпатии:
    47
    я играю. не имеет вообще значения. важно что бы локаль была русская.
    имеет значение, что бы ос была без мусора, и не сборка от народных умельцев.
    не получится.
     
  15. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.016
    закрываю в связи с утерей актуальности.
     
Статус темы:
Закрыта.