1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Когда включаю линейку вылетает ошибка (помогите)

Тема в разделе "Архив", создана пользователем Андрюша96, 19 июн 2011.

Статус темы:
Закрыта.
  1. Андрюша96

    Андрюша96 User

    Регистрация:
    23.12.10
    Сообщения:
    255
    Симпатии:
    0
    всеп привет. что значит
    2011.6.19 10:32:38
    os : windows7(32) 6.1 (build: 7600)
    cpu : authenticamd amd athlon(tm) ii x2 220 processor @ 2815 mhz 2047mb ram
    video : no video
    poscode : ls8(273) 0:0:0 2/0 [0]
    и как это устранить ? спасибо заранее
     
  2. Гримли

    Гримли User

    Регистрация:
    04.02.10
    Сообщения:
    461
    Симпатии:
    0
    а точно ток эти пишет и ничего больше. скрин с ошибокй залей
     
  3. Андрюша96

    Андрюша96 User

    Регистрация:
    23.12.10
    Сообщения:
    255
    Симпатии:
    0
    да сори.просто это не у меня а у моего друга. вот смотри весь скрин
    http://s43.**********/i099/1106/cc/4c11329289a8.png
     
  4. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.175
    Симпатии:
    963
    запустите dxdiag.exe и включите direct3d acceleration
     
  5. Андрюша96

    Андрюша96 User

    Регистрация:
    23.12.10
    Сообщения:
    255
    Симпатии:
    0
    можно спросить а как это сделать ?
     
  6. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
  7. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.125
    Симпатии:
    578
    не актуально. закрыто.
     
Статус темы:
Закрыта.