1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема на проблеме!

Тема в разделе "Архив", создана пользователем zikyrat245, 20 июн 2011.

Статус темы:
Закрыта.
  1. zikyrat245

    zikyrat245 User

    Регистрация:
    31.12.10
    Сообщения:
    30
    Симпатии:
    0
    первоначально у меня выходила такая ошибка [​IMG]
    и после не однократной переустановки клиента и самого запускатора, мне соизволили зайти в l2 и дойти до выбора персонажа, при сбитых настройках, как в туже секунду меня выкидывает и появляется этаже ошибка! отныне, запускатор категорически отказывается запускать lineage 2. помогите решить данную проблему, на форуме похожей ошибки не нашел!
    мб плохо искал...
     
  2. DARKVERIN

    DARKVERIN User

    Регистрация:
    16.12.09
    Сообщения:
    14.139
    Симпатии:
    352
  3. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.344
    Симпатии:
    589
    удалите папку систем и обновите клиент
     
  4. zikyrat245

    zikyrat245 User

    Регистрация:
    31.12.10
    Сообщения:
    30
    Симпатии:
    0
    тому кто посылал меня к окулисту предлагаю, хоть и косвенно, но не оскорблять преждевременно, я проделывал данное действие 3 раза!
     
  5. zikyrat245

    zikyrat245 User

    Регистрация:
    31.12.10
    Сообщения:
    30
    Симпатии:
    0
    я смог зайти в l2 но после того как я вышел из игры у меня снова появилась первоначальная проблема! есть нормальный совет как устранить эту проблему!
     
  6. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
    закрываю как дубль. продолжайте общение в своей теме.
     
Статус темы:
Закрыта.