1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

lineage не запускаеться под windows xp servis pack3

Тема в разделе "Архив", создана пользователем grisfold, 8 июл 2011.

Статус темы:
Закрыта.
  1. grisfold

    grisfold User

    Регистрация:
    08.07.11
    Сообщения:
    1
    Симпатии:
    0
    проходит проверку frost и когда начинает грузить клиент просто вылетает
     
  2. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.211
    Симпатии:
    584
    поподробнее, пожалуйста, что за ос стоит? сборка?
     
  3. Rainspistols

    Rainspistols User

    Регистрация:
    07.12.10
    Сообщения:
    1
    Симпатии:
    0
    аналогично. стоит windows xp sp3(зверь) идет фрост после него черный экран и выкидывает.без ошибок!что делать?
     
    Последнее редактирование модератором: 9 июл 2011
  4. werewolf999

    werewolf999

    Регистрация:
    27.02.10
    Сообщения:
    4.165
    Симпатии:
    0
  5. Датиро

    Датиро User

    Регистрация:
    23.06.10
    Сообщения:
    12
    Симпатии:
    0
    ссылка выше не помогла на этот раз. что-то новое?
     
  6. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.211
    Симпатии:
    584
    переустановите ос на что-либо оригинальное, а не сборку.
     
  7. Andriel

    Andriel Innova Group

    Регистрация:
    15.12.10
    Сообщения:
    6.262
    Симпатии:
    25.016
    решено, закрываю.
     
Статус темы:
Закрыта.