1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Ayuda con error en el login de la web!

Тема в разделе "Archive", создана пользователем Astharoh, 15 дек 2011.

Статус темы:
Закрыта.
  1. Astharoh

    Astharoh User

    Регистрация:
    15.12.11
    Сообщения:
    4
    Симпатии:
    0
    buenas, he instalado ahora mismo el l2 con muchisimas ganas de probarlo..tras horas de espera,introduzco mi cuenta y cuando le doy a play,sale la ventana de confirmacion de licencia,acepto y como si no hubiera echo nada,aunque me lleve 10 min esperando. un rato despues intente abrirlo desde el system,y al iniciarlo me sale una ventana en ruso,necesito ayuda para poder arreglarlo yo y otras personas que he visto en distintos foros,aunque no viene la solucion.

    pd: he podido jugar a todas las cronicas de l2 en mi pc,no es problema del pc,pero tampoco se si sera del windows xp!

    ayudarme!
     
  2. Incubus

    Incubus User

    Регистрация:
    22.11.11
    Сообщения:
    142
    Симпатии:
    1
    hola astharoh,

    no se puede ejecutar el l2 desde la carpeta system, siempre te va a salir la ventana con las letras en ruso; hay que ejecutarlo siempre desde el launcher de la web. no soy muy experta en problemas técnicos pero intenta aà±adir el juego como excepción en tu antivirus. aquà­ tienes un link del foro sobre cómo hacerlo: https://forum.4game.com/showthread.php?t=2129

    un saludo!
     
  3. pelito

    pelito User

    Регистрация:
    14.12.11
    Сообщения:
    42
    Симпатии:
    0
    anoche me paso algo asi por lo q dices y al final era el explorador,yo lo habria con ie y no habria el juego pero al abrirlo con google chrome abrio el juego normalmente..
    nose con cual estaras abriendo el juego pero espero q t sirva de ayuda.
    de ultima intenta con firefox u otros suerte!
     
  4. Ghost-K

    Ghost-K User

    Регистрация:
    14.12.11
    Сообщения:
    53
    Симпатии:
    1
    vuelve a cargarlo al 100%, a mà­ por lo menos me funcionó
     
  5. Shanide

    Shanide User

    Регистрация:
    13.12.11
    Сообщения:
    146
    Симпатии:
    0
    y espera a que sean las ocho y media (hora espaà±ola) que està¡ el mantenimiento ahora... jajajaja.

    desde tu pc no tienes que ejecutar nada, es desde el navegador. como ha dicho pelito prueba antes con otro explorador... (algàºn dà­a gobernaré este mustio planeta y haré que todos los antivirus detecten como amenaza internet explorer... â¡â¡maghahaha!!).
     
  6. Karkos

    Karkos User

    Регистрация:
    12.12.11
    Сообщения:
    45
    Симпатии:
    2
    de todas maneras, a parte del antivirus, comprueva el cortafuegos por si acaso tb te esta bloqueando el l2, aunq posiblemente sea eso de que esta en mantenimiento, acuerdate que en las anteriores cronicas, cuando estaba en mantenimiento, te dejaba loguear pero se quedaba pillado despues de aceptar la licencia ya que los servidores estaban out
     
  7. pelito

    pelito User

    Регистрация:
    14.12.11
    Сообщения:
    42
    Симпатии:
    0
    en mantenimiento se puso ahora hace 15 o 20 min. pero cuando posteo estaba abierto el servidor.
    intenta loguear dentro de 1 hora aprox.
    proba primero con otro navegador o luego desactiva el antivirus y el firewall.
    suerte :)
     
  8. armaggedon

    armaggedon User

    Регистрация:
    15.12.11
    Сообщения:
    11
    Симпатии:
    0
    apuesto por lo del mantenimiento ^^


    salu2
     
  9. Astharoh

    Astharoh User

    Регистрация:
    15.12.11
    Сообщения:
    4
    Симпатии:
    0
    bueno,ante todo muchas gracias por las respuestos y explico algo mas:

    empeze a intentar jugar ayer a las 10,mantenimiento dudo que sea porque mi hermano estaba jugando. he borrao el antivirus,he quitado el firewall,he borrado los visual c++ y he instalado de nuevo el programa 4game..lo unico que me queda es bajarlo de nuevo,aunque me temo que no funcionara.. tambien he usado 3 navegadores y lo mismo.. si alguien tiene la solucion que la diga please :(
     
  10. Ghost-K

    Ghost-K User

    Регистрация:
    14.12.11
    Сообщения:
    53
    Симпатии:
    1
    yo he hecho todo lo que has probado y, la àºnica solución es volver a cargar al 100%
     
  11. Astharoh

    Astharoh User

    Регистрация:
    15.12.11
    Сообщения:
    4
    Симпатии:
    0
    me lo descargue de nuevo y sigue igual..porfavor,ayudaa! empiezo a pensar que puede ser problema del windows vista e incluso me atreveria a instalar el 7 por jugar :s
     
  12. diosdelmal

    diosdelmal User

    Регистрация:
    15.12.11
    Сообщения:
    2
    Симпатии:
    0
    joder tiene k venir dios a kitaros vuestras dudas jajajaa


    vale yo os contare como repararlo xd


    primero desistala el 4game cuando lo desistales el lineage no se borrara xd aora vuelve otra vez a bajartelo xd cuando vallas al final te dira ejecutar 4game para k empieze a descargar el lineage ay lo demarcas xd ok? xd

    vale llegando a este paso tan elevado ay me veras en el horizonte fumandome un ... xd bueno despues de una larga aclaracion jaja

    vale vas a la carpeta 4game y veras 4game y abajo lineageeu ii y lineageeu ii creo k no tengo k decir mucho mas jaja corta y pega el de lineageeu ii k sale en pekeà±o y pegalo en el mayusculas entonces cuando vallas a la pagina de 4game no te dira install te dira update y milagrosamente vaaaa si is freee y vaaa jaja asi lo acabo de reparar yo... k coste k me cree esta cuenta porque keria ayudarte eh.. k sino jajaja espaà‘a al poder joder!!
     
  13. Astharoh

    Astharoh User

    Регистрация:
    15.12.11
    Сообщения:
    4
    Симпатии:
    0
    dios necesito contactar contigo,porque hize todo y aun asi nada.. :s nose que diablos pueder ser,alomejor hize algo mal,dejame un mensaje privado con la forma de contactar contigo,gracias de antemano!
     
  14. diosdelmal

    diosdelmal User

    Регистрация:
    15.12.11
    Сообщения:
    2
    Симпатии:
    0
    en el juego me llamo estandandarte xd y acabo de acerlo a mi colega tambien.. simplemente unistall el 4game y vuelvelo a instalar y tendria k ir
     
Статус темы:
Закрыта.