1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Трабл с клиентом lineage II

Тема в разделе "Архив", создана пользователем teni9494, 16 дек 2011.

Статус темы:
Закрыта.
  1. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    не запускаеться..поверил запускатром все файлы есть....проверил утилитой ошибок нет......суть в том что зашел в запускатр нажал играть и открываеться фрост потом окно клиента и все дальше ничего не происходит в процессах висит, но окно не закрыть. помогите
     
    Последнее редактирование модератором: 17 дек 2011
  2. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    я все еще жду ответа
     
  3. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.374
    Симпатии:
    971
  4. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    !проверил утилитой ошибок нет!
    вы вопрос то читали я весь форум облазил проблема не решена
     
  5. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    систем типа зверь? антивирь? файервол?
     
  6. FatCat

    FatCat User

    Регистрация:
    19.02.10
    Сообщения:
    447
    Симпатии:
    4
    и еще бы конфиг компа, может просто не тянет?
     
  7. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    система зверь, нету ни атнтивира не фаервола
    какбэ видяха не совесем подходит, но при всем при этом он обязан запустить клиент, поскольку есть у меня комп на котором все хуже чем на ноуте и там даже запускаеться.......
     
  8. шадофф

    шадофф User

    Регистрация:
    09.07.11
    Сообщения:
    268
    Симпатии:
    4
    фаервол есть родной в винде. возможно не установлены драйвера на что то?
     
  9. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    выложи скрин процессов по контрл альт дел
     
  10. Продавайка

    Продавайка User

    Регистрация:
    13.11.10
    Сообщения:
    165
    Симпатии:
    1
    добавь в исключения игру, запускатр в антивирусе и фаерволе, если он есть
     
  11. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    скажу так в процесах висит запускатр испольщует порядка 50мб оп, сам клиент же 4.5мб)
     
  12. 1234vik4321

    1234vik4321 User

    Регистрация:
    03.02.10
    Сообщения:
    5.153
    Симпатии:
    252
    ну ..пусть висит ...
     
    Последнее редактирование модератором: 25 дек 2011
  13. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.185
    Симпатии:
    584
    ос желательно переустановить на оригинальный образ.
    модель видеокарты?
     
  14. teni9494

    teni9494 User

    Регистрация:
    15.12.11
    Сообщения:
    6
    Симпатии:
    0
    amd не объяснишь почему все же тупо не запускаеться???? на компе я даже играл) а вот с ноута не хочет
     
Статус темы:
Закрыта.