1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с 10060

Тема в разделе "Архив", создана пользователем *ВонГ*, 11 мар 2012.

Статус темы:
Закрыта.
  1. *ВонГ*

    *ВонГ* User

    Регистрация:
    24.03.10
    Сообщения:
    49
    Симпатии:
    0
    у меня проблема не могу зайти на сервер новус, после выбора сервера думает 30сек и выкидывает окошко "неудачная попытка зайти на сервер".(10060)

    3 раза переустанавливал клиент и запускатор(после чего делал полную проверку) не помогло
    3 раза удалял файлы с папки фрост и нетлог(после чего делал полную проверку) не помогло

    может быть есть ещё какието варианты решения проблемы(поиском не нашёл)

    у меня премиум подписка сгорает((
     
  2. *ВонГ*

    *ВонГ* User

    Регистрация:
    24.03.10
    Сообщения:
    49
    Симпатии:
    0
    есть кто то живой ?
     
  3. CRAYES

    CRAYES User

    Регистрация:
    01.12.10
    Сообщения:
    842
    Симпатии:
    108
    вот попробуйте.
    проверьте настройки internet explorer (именно этот браузер)
    1. запустите internet explorer, выберите в меню "сервис" пункт "свойства обозревателя" и откройте вкладку "подключения", а затем выберите "параметры локальной сети". во вкладке "прокси-сервер" уберите флажок "использовать прокси-сервер для локальных подключений".
    2. запустите internet explorer, удостоверьтесь, что в меню "файл" отключен пункт "работать автономно". галочки рядом с этим пунктом быть не должно.
    3. отключите брандмауэр windows (пуск - панель управления - брандмауэр windows)
    результаты в эту тему.
     
  4. *ВонГ*

    *ВонГ* User

    Регистрация:
    24.03.10
    Сообщения:
    49
    Симпатии:
    0
    галочки не стояли брандмаузер отключен
     
  5. *ВонГ*

    *ВонГ* User

    Регистрация:
    24.03.10
    Сообщения:
    49
    Симпатии:
    0
    не получается зати таже проблема
     
  6. CRAYES

    CRAYES User

    Регистрация:
    01.12.10
    Сообщения:
    842
    Симпатии:
    108
    очень часто появляется это проблема, я вам посоветую обратиться в саппорт, специалисты разберутся с этими трудностями.
     
  7. *ВонГ*

    *ВонГ* User

    Регистрация:
    24.03.10
    Сообщения:
    49
    Симпатии:
    0
    эти спецы впали в спячку
     
  8. uriziele

    uriziele User

    Регистрация:
    30.06.10
    Сообщения:
    410
    Симпатии:
    9
    а у вас не win7 случаем? если так, то очень часто брандмауэр забагован и находится в "состоянии повышенной безопасности" и в таком случае его нужно вручную запустить дабы отключить.
     
Статус темы:
Закрыта.