1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Problema al iniciar el game

Тема в разделе "Spanish", создана пользователем Dabitt, 27 мар 2015.

Статус темы:
Закрыта.
  1. Dabitt

    Dabitt User

    Регистрация:
    27.03.15
    Сообщения:
    4
    Симпатии:
    0
    hola gente, tengo un problema desde la actualización del miércoles que no puedo loguear... le doy a play y carga el remolino de frost 5 minutos y me salta el error de la foto, si alguien sabe como solucionarlo por favor!!!
    pd: ya borre el system, desinstale y volvi a instalar el 4game, corte el game y deje que empiece la instalación y despues pegue el game ahi... reinstale con la carpeta de destino donde ya estaba el game... repare el game... de todo y ya no se que hacer!!!

    [​IMG]
     
  2. ElCurata

    ElCurata User

    Регистрация:
    09.01.15
    Сообщения:
    92
    Симпатии:
    17
    prueba descargando las herramientas de 4game.
    descarga el borrador de cache y luego el 4game update el segundo y el tercero de la lista - [​IMG]downloads

    y avísame si solucionaste el problema
     
  3. Dabitt

    Dabitt User

    Регистрация:
    27.03.15
    Сообщения:
    4
    Симпатии:
    0
    hola, gracias x responder. hoy como los dias anteriores trate de logear y quedo el remolino del frost mientras miraba tu respuesta y descargaba los zip y de repente funciono sin hacer nada... 2 dias de pa tirados a la basura jajaja mil gracias igual!!!
     
  4. ElCurata

    ElCurata User

    Регистрация:
    09.01.15
    Сообщения:
    92
    Симпатии:
    17
    de nada, me alegra saber que has solucionado tu problema :roflmao: have fun :d
     
  5. Dabitt

    Dabitt User

    Регистрация:
    27.03.15
    Сообщения:
    4
    Симпатии:
    0
    el error regreso yen forma de fichas :s ya intente ambas cosas que me dijiste que descargara y nada sera que tengo que esperar 3 dias y asi una cagada...
     
    italian3ca, wumhrhlp и AccodoToonype нравится это.
  6. iHawke

    iHawke User

    Регистрация:
    18.03.14
    Сообщения:
    111
    Симпатии:
    18
    algunas veces pasa por el anti virus, trata de desactivarlo y probar descargando otra vez, si te funciona cambialo, a mi me dio problemas el avg y lo tuve que cambiar
     
  7. ElCurata

    ElCurata User

    Регистрация:
    09.01.15
    Сообщения:
    92
    Симпатии:
    17
    por que no grabas un vídeo de captura de pantalla y lo reportas con vídeo ?
     
    AccodoToonype нравится это.
  8. Dabitt

    Dabitt User

    Регистрация:
    27.03.15
    Сообщения:
    4
    Симпатии:
    0
    no tengo anti virus y el firewall esta off. mmm vos decís un video? es que no es gran cosa solo carga y tira el error de la foto :/
     
  9. ElCurata

    ElCurata User

    Регистрация:
    09.01.15
    Сообщения:
    92
    Симпатии:
    17
    pues esta claro que algo tienes bloqueado... o algo esta interfiriendo con el juego...
    has probado en actualizar el directx ? o actualizar los controladores de la tarjeta gráfica.

    nvidia ®, amd ati ®

    no pongo otros por que estos son los más usados... :laugh:
     
Статус темы:
Закрыта.