1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

3 вопроса

Тема в разделе "Архив", создана пользователем user413368, 3 апр 2012.

Статус темы:
Закрыта.
  1. user413368

    user413368 User

    Регистрация:
    22.06.11
    Сообщения:
    13
    Симпатии:
    1
    у меня вопросы 1 почему когда я в инсте крепы и в соа меня выкидывает фрост,пишет что вы были отключены системой фроста,2 когда уже исправят ошибку с повторным заходом в игру без па, пишет что 1 копия уже запущена(все ошибки были до сегодняшней обновы) в заголовке сори 2 вопроса) 1 ошибка появилась после того как удалил ненужные файлы с компа саму л2 не трогал.
     
    Последнее редактирование модератором: 3 апр 2012
  2. Круассанка

    Круассанка User

    Регистрация:
    10.02.10
    Сообщения:
    2.607
    Симпатии:
    75
    проведите стандартные меры, имхо:
    -прочешите компьютер на предмет стороннего по
    -прочешите комп на предмет вирусов
    -проверьте клиент л2 с помощью утилиты (см. тех раздел)
    -фрост может жаловаться на ваше оборудование (макросные клавы\мыши, свежеустановленные девайсы), я хз :)
    ну и всякое такое.
    и вообще вам в тех раздел надо было тему создавать, тут по самой игре вопросы постят)
     
  3. LoneWolf2

    LoneWolf2 User

    Регистрация:
    24.12.09
    Сообщения:
    12.919
    Симпатии:
    886
    перемещено в технический.
     
  4. Gatses

    Gatses Technical specialist Innova Group

    Регистрация:
    05.02.10
    Сообщения:
    14.407
    Симпатии:
    6.208
    закрыто в связи с утерей актуальности.
     
Статус темы:
Закрыта.