1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problemas al loguear segunda cuenta

Discussion in 'Archive' started by Bichu, Dec 24, 2011.

Thread Status:
Not open for further replies.
  1. Bichu

    Bichu User

    Joined:
    24.11.11
    Messages:
    51
    Likes Received:
    0
    buenas, tengo pa y con la principal estoy ingame sin problemas pero el intentar abrir la segunda me da problemas. me sale o que ya està¡ la cuenta en uso o que he sido desconectada. ahora mismo los servidores està¡n light, asà­ que no es pq esté lleno...

    - he probado 2 exploradores
    - he probado 2 cuentas diferentes (ninguna pa)
    - he desinstalado y reinstalado 4game 2 veces
    - he reparado el juego
    - he relogueado la cuenta en la web


    nada funciona. ¿alguna idea? :mad:
     
    Last edited by a moderator: Dec 24, 2011
  2. SirMezkano

    SirMezkano User

    Joined:
    03.12.11
    Messages:
    412
    Likes Received:
    0
    a mi ayer también me pasó eso con una sóla cuenta, me decia que estaba en uso y por detrà¡s una cajita en la que me ponia que la contraseà±a era incorrecta (algo imposible porque la contraseà±a se comprueba en la web antes de lanzar el launcher y si es incorrecta te lo diria ahà­) total que reinicie el pc y luego perfecto.
     
  3. DjSquallM4k3uCry

    DjSquallM4k3uCry User

    Joined:
    02.12.11
    Messages:
    62
    Likes Received:
    0
    yo cuando tengo esos problemas sigo intentando loguear y al final entra ,con dos cuentas tambien.
     
  4. Riucku

    Riucku User

    Joined:
    30.11.11
    Messages:
    204
    Likes Received:
    0
    a mi me ha pasado alguna vez eso de que la contraseà±a es incorrecta, lo soluciono cerrando cliente, deslogueando en la pagina, volviendo a loguear, y a correr... es uno de los muchos fallos q tienen que arrreglar :(
     
Thread Status:
Not open for further replies.