1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Ошибка при запуске игры

Тема в разделе "Архив", создана пользователем Ad1as, 26 апр 2012.

Статус темы:
Закрыта.
  1. Ad1as

    Ad1as User

    Регистрация:
    26.04.12
    Сообщения:
    4
    Симпатии:
    0
  2. Ad1as

    Ad1as User

    Регистрация:
    26.04.12
    Сообщения:
    4
    Симпатии:
    0
  3. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    https://forum.4game.com/showthread.php?t=4224 нашел на иноязычном форуме. если с английским ну совсем уж плохо, поясню в кратце. там написано что проблема возникает из за антивирусника панда (panda antivirus). надо попробовать выключть его, или лучше снести совсем и повторить попытку входа в игру. если проблема не в нём, попробуйте отключить восстановление системы, брендмауэр винды (или любой другой в том случае если установлен). из текста ошибки видно - что то блокирует запуск процесса.

    p.s. скриншот-это слишком мало для определения диагноза, также нужна информация об установленных антивирусах, фаерволах и прочей "нечисти"
     
    IcеMan нравится это.
  4. Томат

    Томат User

    Регистрация:
    09.02.10
    Сообщения:
    2.559
    Симпатии:
    205
    ohlol, i found a place for trolling!!!
     
  5. Ad1as

    Ad1as User

    Регистрация:
    26.04.12
    Сообщения:
    4
    Симпатии:
    0
    у меня стоит антивирус нод32 но я его всегда отключаю при запуске компьютера и отключаю все программы для обновления винды чтобы не грузить сильно интернет....отключал "брендмауэр винды" отключил обновление винды, делал востановление системы на ту дату когда с игрой не было проблем,перебивал полностью клиент игры и запускатр и все без успешно все равно выскакивает эта ошибка.....
     
  6. Томат

    Томат User

    Регистрация:
    09.02.10
    Сообщения:
    2.559
    Симпатии:
    205
    а видна-то какая? 7?
     
  7. Ad1as

    Ad1as User

    Регистрация:
    26.04.12
    Сообщения:
    4
    Симпатии:
    0
    все проблему вроде решил "снес антивирус под корень" и вроде заработало
     
Статус темы:
Закрыта.