1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

помогите плз)

Тема в разделе "Архив", создана пользователем max25029516, 5 июн 2012.

Статус темы:
Закрыта.
  1. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    доброго времени суток всем!)
    такая вот проблема.....
    все было хорошо до переустановки винды, как переустановил рф стала жутко лагать и не знаю что делать....
    что только не делал .... не помогает....
    а она просто летала)
    может какой проги не хватает для нормальной работы?
    бегаю в рф как слайд шоу, драва думал , установил всеравно....
     
  2. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    directx, net.framework актуальные установлены? так же не помешали бы характеристики компьютера и какая винда стоит
     
  3. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    установлены ,
    microsoft windows xp
    professional
    service pack 3
    версия 2002

    intel(r) core(tm) 2duo cpu
    p7450 @2.13ghz
    1.59ггц, 1,72гб озу
     
  4. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    до этого дня не одно малейшего лага... ( у меня mac book через boot camp винда стоит) до этого тоже сам ставил и небыло лагов...
    уже все пробывал обновлять по 10 раз и драва переустанавливать... от openal до adobe flash , directx
     
  5. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    поставил винду 7 , подозрения падают на то что cru и ram при входе в рф на 100 % вылетают сразу... и ноут лагая вырубается... думаю придется нести его в тех центр...
     
  6. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    странно только то что до переустановки винды ( тоесть сутки назад) все летало...
     
  7. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    так бывает первое время,пока винда обкатывается. у меня тоже так было, но само прошло через пару дней
     
  8. max25029516

    max25029516 User

    Регистрация:
    11.03.11
    Сообщения:
    29
    Симпатии:
    1
    всмысле вы имеете введу что перегрев тоже?)))
    нужно типо просто пару дней подождать?)
    просто мне кажется что дело в термо пасте и кулере, которые я не менял и не чистил с покупки (2года мб чуть больше)
    но дела обстоят так
    да он вырубался бывало и в рф, спасало искуственное охлаждение , но не лагало же
    а шас он вырубается и лагает . думаете стоит подождать пару дней пока 7 винда "обкатится" ?
     
  9. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    насчет перегрева хз. у меня ни на ноуте, ни на компе термопаста не трогалась более 4х лет и всё норм, ничего не греется и не лагает )
    тем более я имел ввиду вин хр, насчет вин 7 не помню что и как у меня было, но месяц назад ставил хр и поначалу били жестокие лаги, но прошло всё само.
     
  10. DefJam2

    DefJam2 User

    Регистрация:
    04.02.11
    Сообщения:
    180
    Симпатии:
    30
    format c...
     
    Utekai нравится это.
Статус темы:
Закрыта.