1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с ВТ

Тема в разделе "Таверна сервера "Юпитер"", создана пользователем ШОКК, 7 авг 2012.

  1. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
    ребят тут короче проблемка нарисовалась, у меня в вт input device не выставляется, хотя дрова на звуковую установлены, может быть кто нибудь встречался с такой проблемой
     
  2. Sаpphire

    Sаpphire

    Регистрация:
    24.03.12
    Сообщения:
    235
    Симпатии:
    73


    такая же была штука, после переустановки винды. поставил обратно старую - все стало отлично. так в чем проблема была толком и не разобрался. на различных форумах идет описание этой проблемы, но точного и верного ответа нет.
     
  3. Diwishes

    Diwishes User

    Регистрация:
    28.07.10
    Сообщения:
    1.009
    Симпатии:
    86
    совет на всю жизнь
    ставьте всегда лиц версию винды и лиц антивирь
     
  4. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
    спс..............
     
  5. Mоrigan

    Mоrigan User

    Регистрация:
    17.06.10
    Сообщения:
    3.263
    Симпатии:
    40
    фигня, сколько было всяких виндовс и лиц и не лиц не перечесть, но вт всегда вставало как надо, тут искать проблему надо в другом.
     
  6. Diwishes

    Diwishes User

    Регистрация:
    28.07.10
    Сообщения:
    1.009
    Симпатии:
    86
    тут надо ставить правильно =)
     
  7. C9IBA_B

    C9IBA_B User

    Регистрация:
    11.02.10
    Сообщения:
    1.411
    Симпатии:
    416
    проблемма в идентификации вт-шкой, твоего звукового входа.
    - микр дровам - ппц
    - звуковой - ппц

    п.с. попробуй побаловаться с вкл/выкл микра, микшера. ( сменой ) может и найдет вт- твой микр.
     
  8. DmS вернулся:)

    DmS вернулся:) User

    Регистрация:
    01.04.12
    Сообщения:
    344
    Симпатии:
    54
    ну раз уж такая пьянка, у меня тоже проблема)) когда я говорю у меня эхо, как будто с пещеры :d
    такая фигня появилась после того как я переключил наушники с системника в усилитель, теперь задняя панелька просто усилителем занята.передняя панель не работает, ставил дрова, лазил в микшере, вообщем не могу найти ответ на свой вопрос.(
     
  9. Diwishes

    Diwishes User

    Регистрация:
    28.07.10
    Сообщения:
    1.009
    Симпатии:
    86
    это точно изменяется ;d
    у меня было такое как-то, в сетапе пошарь я там исправил
     
  10. DakDF

    DakDF User

    Регистрация:
    01.04.10
    Сообщения:
    820
    Симпатии:
    355
  11. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
  12. Милия

    Милия User

    Регистрация:
    11.02.10
    Сообщения:
    3.634
    Симпатии:
    537
    попробуй через безопасный режим переустановить драйвера, если еще не делал так, можно еще попробовать систему откатить на ту дату де все нормик было, ну на крайний случай снести виндоус уже..)
    п.с судя по флажку, в виндоусе есть какая то проблема, с чем то связанно?
     
    Последнее редактирование модератором: 15 авг 2012
  13. wasd31

    wasd31

    Регистрация:
    09.04.10
    Сообщения:
    352
    Симпатии:
    37
    зачем хранить ск-карту на рабочем столе?)гораздо проще распечатать)вдруг этот скрин увеличат в многа-многа раз и запалят твою ск-карту?)будет как со свайпом и марсом)
    а по теме-попробуй не реалтек,а какую-нибудь другую прогу
     
    Danaja нравится это.
  14. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
    откат не поможет) оно сразу не заработало))) и хз с чем связанно, думаю soundmax попробовать установить, как установлю отпишусь.

    - - - добавлено - - -

    да пофиг один фиг логина и пароля они не знают)
     
  15. wasd31

    wasd31

    Регистрация:
    09.04.10
    Сообщения:
    352
    Симпатии:
    37
    у тебя встроенная звуковая?
     
  16. Danaja

    Danaja

    Регистрация:
    10.02.10
    Сообщения:
    4.067
    Симпатии:
    845
    ну слава богу, не одной мне это в голову пришло) а то я уже волноваться за себя начала.
     
  17. DakDF

    DakDF User

    Регистрация:
    01.04.10
    Сообщения:
    820
    Симпатии:
    355
    ломайте его полностью.:)
    http://*********/39798228/thumb.png
     
  18. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
    всем спс, я нашел в чем ошибка теперь все работает.
    тему офф плиз кто там есть вообще.
     
  19. wasd31

    wasd31

    Регистрация:
    09.04.10
    Сообщения:
    352
    Симпатии:
    37
    ну расскажи как решил-мб другим поможет
     
  20. ШОКК

    ШОКК User

    Регистрация:
    29.04.10
    Сообщения:
    1.128
    Симпатии:
    88
    realtek удалил, установил soundmax и все заработало)

    ты че в вк не отвечаешь?