1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

A weird problem(not important)

Тема в разделе "Archive", создана пользователем FighterBoss, 3 дек 2011.

Статус темы:
Закрыта.
  1. FighterBoss

    FighterBoss User

    Регистрация:
    24.11.11
    Сообщения:
    68
    Симпатии:
    0
    hello,

    well i download the launcher,play all fine but when i run the lineage , windows live messenger(msn) log out from itself.

    why the hell this happen? if i try to relogin ,it logins and after 1 minute ,log out again.

    any other have the same problem ?
     
  2. SpeKnaTz

    SpeKnaTz User

    Регистрация:
    24.11.11
    Сообщения:
    98
    Симпатии:
    0
    maybe some problem between frost and msn.
     
  3. Olleg

    Olleg User

    Регистрация:
    28.11.11
    Сообщения:
    56
    Симпатии:
    0
  4. DeZZ.pt

    DeZZ.pt User

    Регистрация:
    04.12.11
    Сообщения:
    23
    Симпатии:
    0
    this sux... i have this problem aslo :(
    if some1 finds a fix tell us..
    i already used repair option on windows live essentials and even windows detected update of microsoft visual c++ (that i had to uninstall to run 4game laucnher)... and nothing
     
  5. Voldemort

    Voldemort User

    Регистрация:
    03.02.10
    Сообщения:
    1.909
    Симпатии:
    47
    what ver of wlm?
    i can't repeat this - start wlm, after 2 min start l2, now play 5 min and... nothing.

    [​IMG]
     
  6. DeZZ.pt

    DeZZ.pt User

    Регистрация:
    04.12.11
    Сообщения:
    23
    Симпатии:
    0
    Последнее редактирование модератором: 5 дек 2011
  7. Voldemort

    Voldemort User

    Регистрация:
    03.02.10
    Сообщения:
    1.909
    Симпатии:
    47
  8. DeZZ.pt

    DeZZ.pt User

    Регистрация:
    04.12.11
    Сообщения:
    23
    Симпатии:
    0
    [​IMG]
    u can see now?

    that doesn't help me, it says to repair and i did it but still the same... i unnisntalled wl essentials + mns plus i had ... and then reinstalled wle with msn only and still got the error.. :(
    tomorow i'll look at this better... ty for help.
     
  9. Vixen

    Vixen User

    Регистрация:
    05.12.11
    Сообщения:
    10
    Симпатии:
    0
    i have the same problem, whenever i have innova server/frost open, it makes windows live messenger crash
     
  10. handsofchaos

    handsofchaos User

    Регистрация:
    01.12.11
    Сообщения:
    149
    Симпатии:
    0
Статус темы:
Закрыта.