1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

не запускается линейка

Тема в разделе "Архив", создана пользователем Stasik5, 9 янв 2013.

Статус темы:
Закрыта.
  1. Stasik5

    Stasik5 User

    Регистрация:
    09.01.13
    Сообщения:
    2
    Симпатии:
    0
    всем привет, у меня не работет линейка. я запускаю ярлык, захожу на сайт. нажимаю "играть", грузится guard, грузится froct, появляется красивая картинка и все.... дальше загрузка останавливается, а спустя 5 минут жмешь, и пишет "приложение не отвечает". причем раза с 3-го она запускается, но работает 5 минут и потом гаснет экран, а по звуку и колонок понимаю, что и игра повисла, а видюха начинает жужжать с аццкой силой. драва к видюхе новые 310-е.

    комп win xp 32-bit
    geforce 9800 gtx+
    4 гб озу
    core 2 duo 2.66

    почему нормально не работает. хрен знает...

    замучался уже
     
  2. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.062
    Симпатии:
    953
  3. Stasik5

    Stasik5 User

    Регистрация:
    09.01.13
    Сообщения:
    2
    Симпатии:
    0
    да это понятно, я и имел ввиду запускатор... с линейкой-то че...я уже и видюху новую купит и 4 гига озу нарастил... че не хочет-то?
     
  4. xFooDx

    xFooDx User

    Регистрация:
    09.12.11
    Сообщения:
    118
    Симпатии:
    1
    вход в игру,загрузка цп 100% вылет...так уже 5й раз подряд
     
  5. Ulthar

    Ulthar Moderator

    Регистрация:
    16.03.10
    Сообщения:
    12.396
    Симпатии:
    1.466
    закрыто в связи с утерей актуальности.
     
Статус темы:
Закрыта.