1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Конкурс хэндмэйда Скидки на ПА Нам 9 лет! Голосование уже началось! Возвращайся и забирай подарки Список наград Календарь событий на декабрь

Ошибка с отправкой в Грацию

Тема в разделе "Архив", создана пользователем JokeroQ, 21 янв 2013.

Статус темы:
Закрыта.
  1. JokeroQ

    JokeroQ User

    Регистрация:
    31.08.12
    Сообщения:
    36
    Симпатии:
    4
    при отправлении на летающем корабле в грацию, как только он залетает в портал, срабатывает эффект как при телепорте. после просто черный экран и ничего не появляется! все открывается, все нажимается, но не работает даже свиток телепорта и просто черный экран. в чем может быть проблема, подскажите, пожалуйста?!
     
  2. d1m0n

    d1m0n User

    Регистрация:
    26.02.10
    Сообщения:
    314
    Симпатии:
    16
  3. JokeroQ

    JokeroQ User

    Регистрация:
    31.08.12
    Сообщения:
    36
    Симпатии:
    4
    да. именно этой программой и проверял. папки system, frost удалял, делал полную проверку через фогейм. но все равно проблема осталась.
     
  4. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.345
    Симпатии:
    589
    конфигурацию компьютера, будьте добры
     
  5. JokeroQ

    JokeroQ User

    Регистрация:
    31.08.12
    Сообщения:
    36
    Симпатии:
    4
    вот только сейчас зашел поиграть, и решил еще раз проверить. и как не странно, все стало отлично. наверно дело исправила сегодняшняя профилактика.
     
  6. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.345
    Симпатии:
    589
    ладно, как повторится проблема, сообщите в технический раздел.
    тему закрою
     
Статус темы:
Закрыта.