1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Не чего не происходит

Тема в разделе "Архив", создана пользователем mixep, 3 апр 2013.

Статус темы:
Закрыта.
  1. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    нажимаю кнопку обновить

    загружает до 100% после не чего не происходит загрузка так и стоит

    в чем проблема?
     
    Последнее редактирование модератором: 3 апр 2013
  2. Aelleren

    Aelleren User

    Регистрация:
    18.12.10
    Сообщения:
    2.168
    Симпатии:
    59
    переместите папку с игрой в другое место, а в браузере укажите новое расположение.
     
    mixep нравится это.
  3. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    я удалял клиент устанавливал в другое место все ровно так же
     
  4. Aelleren

    Aelleren User

    Регистрация:
    18.12.10
    Сообщения:
    2.168
    Симпатии:
    59
    а кнопочку "починить" нажимали?
     
  5. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    только что периместил папку в другое место,тоже самое не чего дальше не происходит

    - - - добавлено - - -

    да,там так же стоит
     
  6. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.125
    Симпатии:
    578
    что за антивирус стоит?
     
  7. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    аваст,его я отключал все равно так же
     
  8. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.125
    Симпатии:
    578
    попробуйте:
    пуск - панель управления - система и безопасность - изменение параметров учетных записей - ползунок в самый низ (не уведомлять) - ок
    затем рестарт компьютера
     
  9. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    ползунок именно так и стоит
     
  10. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.125
    Симпатии:
    578
    а это тоже также?
    [​IMG]
     
  11. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    как все это сделал перезагрузить пк?
     
    Последнее редактирование модератором: 3 апр 2013
  12. withdkd

    withdkd Тех. модератор 4Game Moderator

    Регистрация:
    29.08.10
    Сообщения:
    11.125
    Симпатии:
    578
    ну для полной уверенности - да.
     
  13. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    не помогло(

    - - - добавлено - - -

    что делать проблема так и не разрешилась
     
  14. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    помогите решить проблему
     
  15. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.353
    Симпатии:
    560
    его не отключать надо, а либо настраивать либо деинсталл временно сделать
     
  16. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    не чего не помогает..
     
  17. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    что не кто не знает как решить проблему,верните обычный запускатор.
     
  18. Ulthar

    Ulthar Moderator

    Регистрация:
    16.03.10
    Сообщения:
    12.500
    Симпатии:
    1.579
    "запускатр" никто уже не вернёт. ланчер у вас "гасит" сама система судя по всему, вот с ней и надо разбираться.
     
  19. _Zeta_

    _Zeta_ User

    Регистрация:
    10.02.10
    Сообщения:
    1.279
    Симпатии:
    47
    аваст давно устанавливал? какая версия? платная/бесплатная или временно с полным функционалом бесплатная?
     
  20. mixep

    mixep User

    Регистрация:
    01.04.10
    Сообщения:
    15
    Симпатии:
    0
    аваст 8 я его настраивал по теме

    - - - добавлено - - -

    дак до этого все нормально было запускал с сайта
     
Статус темы:
Закрыта.