1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Frost и разные звуки

Discussion in 'Архив' started by Novatel, May 27, 2013.

Thread Status:
Not open for further replies.
  1. Novatel

    Novatel User

    Joined:
    27.05.13
    Messages:
    4
    Likes Received:
    0
    доброго времени суток!
    ребята подскажите, как можно включить музыку, или какое нить видео когда запущено окно л2?
     
  2. lStyXl

    lStyXl User

    Joined:
    04.06.10
    Messages:
    31
    Likes Received:
    9
    в браузере, в плеере... если ты о том, по4ему ряд кнопок быстрого доступа на клаве не реагирует - то хз. тыкай мышью
     
  3. Velvet Remedy

    Velvet Remedy User

    Joined:
    09.02.10
    Messages:
    8,561
    Likes Received:
    1,285
    entar chat включено ?
    то есть когда хотите написать в чат, что делаете ?
     
  4. Novatel

    Novatel User

    Joined:
    27.05.13
    Messages:
    4
    Likes Received:
    0
    нет я не о том, кнопки работают просто когда л2 запущена, я допустим включаю музыку, в вк показывает что музыка играет но на самом деле ее не слышно, а когда запускаю плеер обычный выбивает ошибка!
    мне кто то говорил что ето фрост блокирует, так же само рк если его запустить перед л2 то я всех слышу, но если запустить л2 потом рк я звука рк не слышу!
     
  5. withdkd

    withdkd Тех. модератор 4Game Global moderator

    Joined:
    29.08.10
    Messages:
    10,913
    Likes Received:
    559
    как расставлены приоритеты громкости вот тут:
    [​IMG]
    и посмотрите еще данную опцию:
    пуск - панель управления -
    [​IMG]
     
  6. Novatel

    Novatel User

    Joined:
    27.05.13
    Messages:
    4
    Likes Received:
    0
    всё ето пробовал стоит так же как на картинках, вобще звука нету, даже системных звуков нету как будто только звуки л2 воспроизводит.хотя так и есть только звуки л2 хз что делать.

    - - - добавлено - - -

    почитал инфу в интернете, сказали перезапустить службу windows audio(панель управления - администрирование - службы), перезапустил вроде всё норм звук есть, но ето придется делать при каждом запуске л2.
    кто сталкивался хелп:)

    - - - добавлено - - -

    а нет не всё норм:)теперь звука в л2 нету да что за нафиг
     
  7. Aelleren

    Aelleren User

    Joined:
    18.12.10
    Messages:
    2,157
    Likes Received:
    59
    закрыто в связи с утерей актуальности
     
Thread Status:
Not open for further replies.