1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

Проблема.

Тема в разделе "Архив обращений", создана пользователем AdiosAmigoO, 12 июн 2013.

Статус темы:
Закрыта.
  1. AdiosAmigoO

    AdiosAmigoO Moderator

    Регистрация:
    03.06.11
    Сообщения:
    531
    Симпатии:
    312
    добрый день!
    столкнулся с такой проблемой: не могу зайти на форум под своим аккаунтом.
    то есть, ввожу логин, пароль, стандартное приветствие. далее:
    1) происходит сброс данных. (приходится входить заново)
    2) все таки удается зайти, но при переходе на любую страницу начинает выкидывать.
    спустя некоторое время, все прекрасно работает...
    надеюсь вы поможете найти решение!
    с.ув.illusiveangel

    ps/ зашел с ноутбука, вылезло сообщение о распространении личной информации... (так же не заходит)
     
    Последнее редактирование модератором: 12 июн 2013
  2. NeroDOC

    NeroDOC User

    Регистрация:
    03.03.10
    Сообщения:
    3.255
    Симпатии:
    1.220
    здравствуйте.

    вы пробовали чистить кэш браузера?
     
  3. AdiosAmigoO

    AdiosAmigoO Moderator

    Регистрация:
    03.06.11
    Сообщения:
    531
    Симпатии:
    312
    да, ссleaner всегда под рукой. дело в том, что на другом "железе" такая же проблема.
    -
    попробую почистить ручным способом, но думаю это мало что изменит.
    -
    можно закрыть тему. вроде как отпустило.
     
    Последнее редактирование модератором: 12 июн 2013
  4. -=RАIDER=-

    -=RАIDER=-

    Регистрация:
    30.05.12
    Сообщения:
    288
    Симпатии:
    98
    закрываю .
     
Статус темы:
Закрыта.