1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Скачал игру не запускается !!! =(

Тема в разделе "Архив", создана пользователем GTPlanet, 23 июн 2013.

Статус темы:
Закрыта.
  1. GTPlanet

    GTPlanet User

    Регистрация:
    23.06.13
    Сообщения:
    4
    Симпатии:
    0
    скачал игру вылетает ошибка.
    [​IMG]
    [​IMG]
    [​IMG]
     
  2. DARKVERIN

    DARKVERIN User

    Регистрация:
    16.12.09
    Сообщения:
    14.129
    Симпатии:
    349
    рекламо-баннеро-радикал заблочен на форуме.

    по теме: ремонтируй комп, наверняка в этом проблема.
     
  3. realguf

    realguf User

    Регистрация:
    15.08.11
    Сообщения:
    2.441
    Симпатии:
    347
    удалось извлечь скриншот цитированием, судя по ошибке, вы должны выполнить рекомендации из данной темы - https://4gameforum.ru/showthread.php?t=288071
     
  4. GTPlanet

    GTPlanet User

    Регистрация:
    23.06.13
    Сообщения:
    4
    Симпатии:
    0
    причем тут комп???? не в компе дело. как я понимаю не обновляется фрост. в папке с игрой есть обновление фроста на него нажимаешь, строка стоит на месте потом исчезает. при запуске игры с сайта вылетает то что на скрине. запуск с других ярлыков .ехе с папки тоже ни к чему не приводит. как то нужно обновить фрост. искал похожие темы ни чего не нашел. делал трасерт по айпи адресам сервера работают. все маршруты проходят. и понятие ремонтируй комп растяжимое, так как комп это не тетрис. все игры работают, компу год. обычная линейка работает на сервере альфа, и орион.
     
  5. KondorUA

    KondorUA User

    Регистрация:
    22.04.10
    Сообщения:
    110
    Симпатии:
    4
    скорее всего или антивирус (программно) или брандмауэр (на уровне сети) блокирует доступ и кстати для windows 7 желательно последние апдейты
     
    Последнее редактирование модератором: 23 июн 2013
  6. GTPlanet

    GTPlanet User

    Регистрация:
    23.06.13
    Сообщения:
    4
    Симпатии:
    0
    ок. спасибо попробую. удалил файлы как там написано. сделал в командной строке настройки. пока не помогло.

    - - - добавлено - - -

    касперского отключил. брандмауэр выключен. в каком плане последние апдейты?
     
  7. GTPlanet

    GTPlanet User

    Регистрация:
    23.06.13
    Сообщения:
    4
    Симпатии:
    0
    инструкция помогла. спасибо !
     
  8. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.031
    Симпатии:
    944
    приятной игры
     
Статус темы:
Закрыта.