1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

Не заходит в игру.

Тема в разделе "Архив", создана пользователем DarthVader!, 30 июн 2013.

Статус темы:
Закрыта.
  1. DarthVader!

    DarthVader! User

    Регистрация:
    07.08.10
    Сообщения:
    11
    Симпатии:
    0
    после выбора сервера происходит загрузка, а затем просто летающая станция, без каких-либо кнопок. саппорт молчит 2 день.
    http://cs313122.vk.me/v313122893/2b75/um0nqppu5n0.jpg
    заранее спасибо.
     
  2. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    т.е. как я понял, оно так изначально и вертится?
    никаких табличек а-ля "ждите отклика" ?
     
  3. DarthVader!

    DarthVader! User

    Регистрация:
    07.08.10
    Сообщения:
    11
    Симпатии:
    0
    да, больше ничего не происходит. никаких ошибок.
     
  4. [ AZ ]

    [ AZ ] User

    Регистрация:
    21.06.13
    Сообщения:
    29
    Симпатии:
    2
    брат, тебе тут не помогут.
     
  5. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    а запили ка конфигурацию компа, и по возможности версию видео драйвера еще.
    а так же результаты с http://trace.inn.ru/
     
  6. DarthVader!

    DarthVader! User

    Регистрация:
    07.08.10
    Сообщения:
    11
    Симпатии:
    0
  7. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    ну вроде не так критично всё, чтобы не пускать.
    а что насчет антивирусов, сетевых экранов?
    выключен ли брендмауэр в винде и на каком диске лежит игра?
    клиент скачан через 4game?
     
    Последнее редактирование модератором: 30 июн 2013
  8. DarthVader!

    DarthVader! User

    Регистрация:
    07.08.10
    Сообщения:
    11
    Симпатии:
    0
    антивирусов нету, брендмауэр выключен, лежит на диске d
    скачан с офф. фогейма.
     
    Последнее редактирование модератором: 30 июн 2013
  9. Ganjamen

    Ganjamen User

    Регистрация:
    02.03.10
    Сообщения:
    825
    Симпатии:
    118
    довольно странная проблема, первый раз такое вижу.
    астер, readydriver plus, sansboxie, ramdisk 11, что нибудь из этого установлено?
     
  10. DarthVader!

    DarthVader! User

    Регистрация:
    07.08.10
    Сообщения:
    11
    Симпатии:
    0
    не установлено. может это из-за восьмерки?
     
  11. [ AZ ]

    [ AZ ] User

    Регистрация:
    21.06.13
    Сообщения:
    29
    Симпатии:
    2
    инет через роутер?
     
Статус темы:
Закрыта.