1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

haber si le pasa a alguien mas

Тема в разделе "Archive", создана пользователем palpatir, 2 фев 2012.

Статус темы:
Закрыта.
  1. palpatir

    palpatir User

    Регистрация:
    18.01.12
    Сообщения:
    40
    Симпатии:
    0
    bueno, lo que me pasa es que hay algunos dias en los que no puedo entrar al juego, vamos entrar entro pero tengo tantisimo lag que el pj no se me mueve y se me puede tirar en el mismo sitio hasta 5 minutos sin moverse hasta que me desconecta del juego el line solo sin yo salirme, haber lo primero tengo un ordenador por asi decirlo nuevo es un i7 con una buena grafica, quizas este un poco desactualizado y un i7 sea ya muy muy viejo y el line necesita un micro mas potente con una grafica mucho mas potente, he probado de todo descontectar el antivirus y firewall quitar el ruter y conectar directamente al ordenador pero aun asi esto no tira no se si es solo a mi o le pasa a mas gente y de ahi el post, por favor alguien que me de la pocima milagrosa, que me diga si hay que abrir algun puerto o darle acceso a internet a algun archivo.
     
  2. LaVey

    LaVey User

    Регистрация:
    18.01.12
    Сообщения:
    15
    Симпатии:
    0
    si arranca el juego y puedes conectar al servidor no es problema del firewall ni del antivirus, puesto que te dan permiso para entrar. si el juego se te desconecta solo tiene pinta de ser un problema de conexión, personalmente sufro algo de lag pero ni caidas ni 5 minutos de espera.

    no parece un caso muy generalizado.

    ¿que conexà­on de internet tienes? ¿donde vives?

    de todos modos, si crees que no es un problema de conexión prueba a reparar el l2 desde la web, dandole al icono de engranajes encima del boton de "play" para ver si es un problema de tu cliente de l2. obviamente ten toda descarga de archivos desactivada mientras juegas al lineage. comprueba que seas el unico conectado a tu router.

    ya nos contarà¡s.
     
  3. palpatir

    palpatir User

    Регистрация:
    18.01.12
    Сообщения:
    40
    Симпатии:
    0
    si que soy el unico conectado al router y la linea va perfecta, y no tengo instalados ni el emule ni el torrent ni nada que descargue voy a probar a repararlo haber que pasa, gracias por la respuesta
     
  4. Retrard

    Retrard User

    Регистрация:
    02.02.12
    Сообщения:
    24
    Симпатии:
    0
    compaà±ia de internet?
     
  5. urdriel

    urdriel User

    Регистрация:
    03.12.11
    Сообщения:
    296
    Симпатии:
    0
    firewall, antivirus??algun programa dudoso??? digo lo de dudoso por que el frost puede detectar lo que quiera como programa "extraà±o"
     
Статус темы:
Закрыта.