1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Снежок Цветы Дейлики Сервер Полезности Гильдия Полли

Утилита не докачивает файлы. Ошибка 1024 уже одолела((

Тема в разделе "Архив", создана пользователем zaqwerty777, 11 авг 2013.

Статус темы:
Закрыта.
  1. zaqwerty777

    zaqwerty777 User

    Регистрация:
    10.04.13
    Сообщения:
    9
    Симпатии:
    0
    [​IMG]
    после фулл проверки 2 этих файла не хватает, докачивание не помогает. удаление и починка не помогает! при запуске игры ошибка 1024 :(
     
  2. Ультхар

    Ультхар Moderator

    Регистрация:
    16.03.10
    Сообщения:
    12.993
    Симпатии:
    2.196
    и не докачает - после апдейта защиты этих файлов нет в принципе. утилиту пока что просто не обновляли.
     
  3. zaqwerty777

    zaqwerty777 User

    Регистрация:
    10.04.13
    Сообщения:
    9
    Симпатии:
    0
    как решить то проблему с 1024 ошибкой? перепробовал абсолютно все что нарыл сдесь на форуме и вообще в инете.
     
  4. Cybersan

    Cybersan User

    Регистрация:
    04.07.10
    Сообщения:
    1.094
    Симпатии:
    79
    папку bin32 удалите и перекачайте через проверку.
     
  5. andrus96

    andrus96 User

    Регистрация:
    11.08.13
    Сообщения:
    4
    Симпатии:
    0
    аналогичная проблема и хотелось бы узнать есть ли её решение?
     
  6. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.244
    Симпатии:
    334
    нужно удалить папки bin, data, l10n и починить на сайте игру
     
  7. zaqwerty777

    zaqwerty777 User

    Регистрация:
    10.04.13
    Сообщения:
    9
    Симпатии:
    0
    все это уже проделал по 100 раз!
     
  8. zaqwerty777

    zaqwerty777 User

    Регистрация:
    10.04.13
    Сообщения:
    9
    Симпатии:
    0
    все это проделано и ничего не изменилось!
     
  9. andrus96

    andrus96 User

    Регистрация:
    11.08.13
    Сообщения:
    4
    Симпатии:
    0
    да сам пробовал не помогло,можете назвать верный способ починки клиента?
     
  10. Effigies

    Effigies User

    Регистрация:
    29.04.10
    Сообщения:
    5.097
    Симпатии:
    216
    куда установлена игра?
    раньше игра запускалась?
     
  11. andrus96

    andrus96 User

    Регистрация:
    11.08.13
    Сообщения:
    4
    Симпатии:
    0
    установил 2 дня назад и она у меня вообще не запускалась
     
  12. Effigies

    Effigies User

    Регистрация:
    29.04.10
    Сообщения:
    5.097
    Симпатии:
    216
    антивирус настроен?
    куда была установлена игра?
     
  13. andrus96

    andrus96 User

    Регистрация:
    11.08.13
    Сообщения:
    4
    Симпатии:
    0
    из за антивируса фрост не работал но я его настроил ,установил игру не в папку 4гейм
     
Статус темы:
Закрыта.