1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

153 / 610

Тема в разделе "Архив", создана пользователем DantaliaN00, 18 авг 2013.

Статус темы:
Закрыта.
  1. DantaliaN00

    DantaliaN00 User

    Регистрация:
    23.06.10
    Сообщения:
    2
    Симпатии:
    0
    вчера еще запускал, все было нормально. сегодня запустить не могу.

    при заходе в игру выдает ошибку 153 (error 153), спустя время 610. статус серверов посмотреть могу, дальше не пускает.

    систем удалял. 4гейм ланчер удалял.
    удалил антивирусник. без результатов. брандмауэр убит.
    проверял чеккером. ошибок никаких не выдает.
    винда 7 х64

    смущает только трассировка через http://trace.inn.ru/

    Код:
    дата и время: 18/08/2013 6:21
    местоположение: , , 
    traceroute 46.188.15.***
    
    host: speedtest-1-ti                   loss%   snt   last   avg  best  wrst stdev
      1. sw-1-ti-vl-503.msk.inn.ru         0.0%    10    0.5   0.5   0.4   0.6   0.1
      2. r-1-m9-ae-1.msk.inn.ru            0.0%    10    0.5   1.1   0.4   7.3   2.2
      3. mx80-m9.setel.ru                  0.0%    10    1.2   1.2   1.1   1.4   0.1
      4. c76-vl-178-m9.setel.ru            0.0%    10    1.7   1.7   1.5   1.8   0.1
      5. ext-but-vl-196-m9.2kom.ru         0.0%    10    2.2   3.2   2.2  10.3   2.5
      6. ???                              100.0    10    0.0   0.0   0.0   0.0   0.0
      7. broadband-46-188-15-***.2com.net  0.0%    10    2.5   2.6   2.4   2.9   0.2
    trace complete.
    
    что это за ??? и 100% потеря? при том что обратный нормально.

    Код:
    tracert trace.inn.ru
    
    трассировка маршрута к trace.inn.ru [109.105.130.95]
    с максимальным числом прыжков 30:
    
      1    <1 мс    <1 мс    <1 мс  rt-485b395c789e [192.168.1.1]
      2     1 ms     2 ms     1 ms  broadband-46-188-15-***.2com.net [46.188.15.***]
      3     2 ms     2 ms     3 ms  172.31.252.126
      4     1 ms     1 ms     1 ms  c76-vl-178-m9.setel.ru [80.253.16.33]
      5     1 ms     2 ms     1 ms  92.246.149.149
      6     1 ms     1 ms     1 ms  92.246.149.150
      7     1 ms     1 ms     2 ms  188.254.43.138
      8     2 ms     2 ms     2 ms  188.254.43.137
      9     4 ms     2 ms     3 ms  msk-dsr15-tg7-1.rt-comm.ru [195.161.158.13]
     10     3 ms     2 ms     2 ms  msk-dsr13-tg2-2.rt-comm.ru [195.161.47.242]
     11     2 ms     2 ms     2 ms  195.161.4.146
     12     2 ms     2 ms     2 ms  sw-1-ti-po-4.msk.inn.ru [109.105.128.34]
     13     2 ms     2 ms     2 ms  speedtest.inn.ru [109.105.130.95]
    
    трассировка завершена.
    
    при том, что другие сервисы меня пингуют и трассируют нормально.
    с nat все нормально. на роутере фаервол отключен.
     
    Последнее редактирование модератором: 18 авг 2013
  2. ПолосатыйНосог

    ПолосатыйНосог User

    Регистрация:
    03.02.10
    Сообщения:
    543
    Симпатии:
    16
    153 ошибка с защитой связана. на gg ругается да?
    думаю отсюда начать нужно https://4gameforum.ru/showthread.php?t=200258
    ну и на будущее айпи серверов клик чтоб на прямую до сервера, а не через сайты.
     
  3. DantaliaN00

    DantaliaN00 User

    Регистрация:
    23.06.10
    Сообщения:
    2
    Симпатии:
    0
    исправил.
    в ие отключил "автоматическое определение параметров" в настройке сети и впустило в игру. при том обратное ее включение вновь выдает ошибку.
    [​IMG]

    с чего оно так взбрыкнуло? за прокси не сижу. эту опцию вообще не трогал.
     
Статус темы:
Закрыта.