1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Пролема, помогите решить!!!!!

Discussion in 'Архив' started by mefistofell17, Nov 8, 2013.

Thread Status:
Not open for further replies.
  1. mefistofell17

    mefistofell17 User

    Joined:
    22.10.13
    Messages:
    3
    Likes Received:
    0
    у меня возникла проблема:
    windows 8.1 x64 когда запускаю apb reloaded сразу же после картинки которая идёт после загрузки фроста вылетает ошибка View attachment 66257 .
    помогите как решить эту проблему :(
     
  2. eLeFury [Zatoi]

    eLeFury [Zatoi] Street Hunter

    Joined:
    04.05.12
    Messages:
    4,049
    Likes Received:
    415
  3. mefistofell17

    mefistofell17 User

    Joined:
    22.10.13
    Messages:
    3
    Likes Received:
    0
    я как раз это и попробовал но результата 0, как вылетала ошибка так и продолжает вылетать :(
     
  4. eLeFury [Zatoi]

    eLeFury [Zatoi] Street Hunter

    Joined:
    04.05.12
    Messages:
    4,049
    Likes Received:
    415
    логично предположить, что dep так и не был включен\отключен. в 8.1 процедура сильно отличается от 7-ки?
     
  5. mefistofell17

    mefistofell17 User

    Joined:
    22.10.13
    Messages:
    3
    Likes Received:
    0
    тему можно закрыть, проблема решилась сама собой.
     
  6. Solitary Shadow

    Solitary Shadow Почетный пользователь

    Joined:
    23.03.12
    Messages:
    2,012
    Likes Received:
    442
    закрываю. в архив.
     
Thread Status:
Not open for further replies.