1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
Скрыть объявление
Здравствуй, Гость.
Мы подготовили тему с комментариями и объяснениями к Правилам форума.
В ней описаны многие спорные моменты, список запрещенных сокращений и т.п.
Ознакомиться с данной темой можно перейдя по ссылке.

Problem with shotcuts still persists

Тема в разделе "Archive", создана пользователем MadGhost, 8 фев 2012.

Статус темы:
Закрыта.
  1. MadGhost

    MadGhost User

    Регистрация:
    09.12.11
    Сообщения:
    8
    Симпатии:
    0
    hi,

    i posted some time ago about a problem with shotcuts, well now ingame the shotcuts edit is working ok, when i change them and the default one disapear. but when i relog the default shotcuts and my set up appear, thats exactly the problem i had before.

    thanks in advance

    ps: i send a private msg to a moderator not to open a new topic but didnt got answer so i made a new one, sorry for the spam :)
     
    Последнее редактирование модератором: 9 фев 2012
  2. Kall

    Kall User

    Регистрация:
    24.11.11
    Сообщения:
    1.019
    Симпатии:
    0
    hi,
    yes i recived your msg, but i don't have any info about this yet.
     
  3. Eska

    Eska User

    Регистрация:
    24.11.11
    Сообщения:
    1.726
    Симпатии:
    11
    hello there,

    you can see actual solutions and issues' statuses here.
    additional instructions could be found here.
    here you can download client-check application.
    if you can't find a solution for your issue you always can ask for moving the thread back into the main branch.

    best regards,
     
Статус темы:
Закрыта.