1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Ошибка 728

Тема в разделе "Архив", создана пользователем АнтиПафос, 26 янв 2014.

Статус темы:
Закрыта.
  1. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    добрый день :) сегодня переустановил ос с windows 8.1 build 8600 на windows sp 3. на 8.1 все работало прекрасно, но вот я сегодня начал установку ла2, устанавливалось все ок, потом на 99.86% еле еле че-то как-то с пздц какими ошибками докачалось. начал запускать, постоянно вылазили ошибки 726 и 728 постоянно! просто ужас! переустановка приложения не помогает, только после релога компа заходит 1 раз, ну вот я ввожу пароль от игры и первая загрузка фроста, появ значек lineage и так аккуратно всплывает назад и выходит ошибка frost security, и там что-то про компоненты виндовс не хватает, перезагрузите компьютер, если ошибка повторится напиши в службу поддержки, а при след. попытке запустить игру выходит ошибка 728 или 726 или еще какая-нибудь :( но чаще всего 728. выручайте! =)[​IMG] 1360x768(131.82 kb)[/url] хостинг изображений[/img]
     
  2. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.396
    Симпатии:
    971
    и зачем вы установили ос 10 летней давности?:)))
     
  3. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    на 8.1 пропадал интернет, на 7 он отрубался со шлюзом что-то не так, у меня на этой винде все работало прекрасно год назад, в 3 окна споты в мимире гопал и музыку слушал :) выручайте! https://4gameforum.ru/showthread.php?t=758797

    эт после запуска игры такая ошибка, ток 200... и т.д цифр в конце нет
     
  4. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.396
    Симпатии:
    971
    у вас и в winxp sp3 он вероятно также пропадает.... судя по ошибке

    - - - добавлено - - -

    у вас и в winxp sp3 он вероятно также пропадает.... судя по ошибке
     
  5. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    лол, ****:( что же делать? подсказать можете что-нибудь?

    - - - добавлено - - -

    я еще сменил та винду из-за того что на 8.1 пропадал интернет на 10-15 секунд в течении минуты-две, и тут так же :( эх... при переустановке сносил все
     
  6. Aranar

    Aranar User

    Регистрация:
    10.02.10
    Сообщения:
    3.322
    Симпатии:
    155
    после переустановки ос:
    1. фреймверк установили, версии 4.5?
    2. библиотеку с++ установили?
    3. директ х 9.0 с установили?

    вот вам и недостающие компоненты.
     
  7. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.396
    Симпатии:
    971

    найти специалиста который убедится что у вас виндой и с железом все ок и инет не пропадает
     
  8. Труля

    Труля Innova Group

    Регистрация:
    04.02.10
    Сообщения:
    5.418
    Симпатии:
    412
    закрыто в связи с утерей актуальности.
     
Статус темы:
Закрыта.