1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Начинает шипеть\хрипеть\тормозить звук при откртии Lineage

Тема в разделе "Архив", создана пользователем АнтиПафос, 1 фев 2014.

Статус темы:
Закрыта.
  1. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    дня 2 столкнулся с проблемой звука, открыл браузер включил фильм и открыл ла2, и вдруг начались жуткие помехи в звуке хрипы лаги и т.д, как только сверну ла2 все ок! так же с музыкой и прочей фигне! переустанавливал по на звуковую карту и т.д, браузер переустанавливал, качал другой(в мазиле вообще жуть) а если открыть в плеере любой трек\фильм то все ок, и при этом в игре звук отлично слышен, а что за игрой как бы в браузере играет все лагает жутко, выручайте :(
     
  2. ВашаСовесть

    ВашаСовесть Innova Group

    Регистрация:
    11.02.10
    Сообщения:
    16.085
    Симпатии:
    955
    значит комп не тянет одновременно игру и фильм, это же очевидно
     
  3. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    да, но сколько лет у меня все было ок))
     
  4. Kiravia

    Kiravia User

    Регистрация:
    05.12.11
    Сообщения:
    7.846
    Симпатии:
    349
    фильм может слишком тяжел или систему чтото грузит.
     
  5. АнтиПафос

    АнтиПафос User

    Регистрация:
    06.01.14
    Сообщения:
    17
    Симпатии:
    0
    та как! всегда же было все нормально! в мазиле и экполире лагает звук сразу без открытой игры, а в хроме только когда открываешь игру, в любом плеере не лагает все ок с игрой, aimp winamp стандартный плеер

    - - - добавлено - - -

    и лагает звук не в игре, а что играет в браузере
     
  6. king61

    king61 User

    Регистрация:
    29.12.10
    Сообщения:
    146
    Симпатии:
    4
    уже это обсуждали и кажется тему даже потерли, видать знают что косяк фроста вот и затирают, а проблема эта не нова. уже наверное год как есть такая проблема, причем на хр такого не было, а вот на 7 да. можно запустить 1 окно ла2 и винамп и иметь хрипы лаги и зависания звука.
     
  7. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    1 окно, мазила и любой фильм и все норма
    вин 7
     
  8. Aelleren

    Aelleren User

    Регистрация:
    18.12.10
    Сообщения:
    2.168
    Симпатии:
    59
    не актуально, закрыто.
     
Статус темы:
Закрыта.