1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Обнова Аватар Помощь Пакет Сказка Дайджест Календарь событий в Aion

Память не может быть "read".

Тема в разделе "Архив", создана пользователем TioniK, 8 апр 2014.

  1. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    [​IMG]
     
    Последнее редактирование модератором: 8 апр 2014
  2. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    окно sendlog появляется? или только с ошибкой доступа к памяти ?
     
  3. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    я не знаю что такое (sendlog) ыыы но как понял log это картинка, появляется какая то голубенькая и сразу следом выскакивает ошибки
    вроде год назад заходил было все ок
     
  4. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    скриншот сделайте когда ошибка появляется ...
     
  5. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    у меня есть скрин первой ошибки а вторую не могу заскринить не получается,
    и я не знаю как залить сюда скрин.
     
  6. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
  7. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    вторая, экран темнеет и пока я не нажму на ок не в какие окна не магу зайти, пишет что графика не настроина
     
  8. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    Последнее редактирование модератором: 8 апр 2014
  9. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
  10. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    radeon 6770 но фишка в том что л2 апб и другие графические игры запускаюца
     
  11. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    удалите папки bin32, data, frost и файл system.cfg в каталоге игры и почините игру на сайте
     
  12. Mayllor

    Mayllor User

    Регистрация:
    04.06.10
    Сообщения:
    110
    Симпатии:
    25
    точно такая же проблема(( постоянно выскакивает сендлог, началось только сегодня
     
  13. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    sendlog выложите
     
  14. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    не работает вариант с переустановкой видео драйвера и с удаленеем папок тоже вобще зайти в игру не магу
     
  15. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    та же ошибка ? https://4gameforum.ru/showthread.php?t=499183 проверьте утилитой
     
  16. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    утилита не помогает
     
  17. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    а поточнее модель видеокарты можете написать и версию драйвера ?
     
  18. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    вот все данные моего пк
    [​IMG]
    [​IMG]
    [​IMG]
     
  19. sohos

    sohos Moderator

    Регистрация:
    29.09.11
    Сообщения:
    5.233
    Симпатии:
    332
    есть подозрение что игра пытается запустится на встроенной видеокарте, а не на 6770м, проверьте настройки драйвера видеоадаптера и настройки текущего плана электропитания (лучше использовать план максимальной производительности)
     
  20. TioniK

    TioniK User

    Регистрация:
    17.12.13
    Сообщения:
    15
    Симпатии:
    0
    все посмотрел хорошо и план питания я как тока винду ставлю сразу на производительность выставляю и не когда не меняю

    и все равно не робит