1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблемка

Тема в разделе "Архив", создана пользователем ApEcTanT, 14 июн 2014.

Статус темы:
Закрыта.
  1. ApEcTanT

    ApEcTanT User

    Регистрация:
    10.06.14
    Сообщения:
    12
    Симпатии:
    0
    доброго вечера всем кому и утра думаю))!проблема вот в чем!было разъединение с сервером запускаю и вот что же я вижу на сайте пишут игра то у меня и не установленна.секуннд 5 и вылезла ошибка 713!ну не только она.штуки 3 разных я даже не запомнил)подождал пол дня ага запустилась но к моему удивлению не на долго буквально на пол часа!и опять дисконект опять та же история та же ошибка 713 и еще (игра недоступна на среде live)!ну что я только не делал перерыл весь гугл)много советов по пробывал!нет решения и все тут)!вычитал что проблема у меня в винде она windows 8/64!даже не знаю!модератор тех раздела наша совесть через удаленный доступ помог и не одному с этой проблемой!мб кто и мне поможет?!

    - - - добавлено - - -
     
    Последнее редактирование модератором: 14 июн 2014
  2. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.355
    Симпатии:
    560
    в утилите кнопка 4game-service попробуйте
     
  3. ApEcTanT

    ApEcTanT User

    Регистрация:
    10.06.14
    Сообщения:
    12
    Симпатии:
    0
    честно что я уже не пробывал))!я хз как это исправить!видимо не судьба!)

    - - - добавлено - - -

    теперь пишет обновить надо!)но мой трафик этого уже не позволит)да и кого обновлять я только вчера ее переустоновил)!еще решение есть этой проблемы?

    - - - добавлено - - -

    teamviewer кому с модеров дать доступ?кто посмотрит разберется?!
     
  4. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.355
    Симпатии:
    560
  5. ApEcTanT

    ApEcTanT User

    Регистрация:
    10.06.14
    Сообщения:
    12
    Симпатии:
    0
    поставьте галочку напротив 4game-service. теперь служба будет автоматически запускаться при загрузке компьютера. никакого вреда она не принесет, но избавит вас от лишних действий.(галочка стоит все нормально)!! если проблема останется, запустите программу 4game-service.exe, которая находится в папке c:/program files/4game или c:/program files (x86)/4game (по умолчанию) от имени администратора.(этот вариант появилось черное окошко на сикунду и стазу закрылась)!вобще не один из способов мне не помог!((
     
  6. сивле

    сивле User

    Регистрация:
    14.06.14
    Сообщения:
    11
    Симпатии:
    0
    проблема похожая...че там зделали хз..и отключал эту службу и включал и всеравно на сайте установить)никак нехочет меня пускать в игру)лана бы устонавливал чето а то по кругу)приложение скачивает пишит все ок перейти на сайт)переходишь там установить)спс за испорченые вывходные)
     
  7. ApEcTanT

    ApEcTanT User

    Регистрация:
    10.06.14
    Сообщения:
    12
    Симпатии:
    0
    да совсем печалька ну что могу сказать ждем помощи)!

    - - - добавлено - - -

    завтра попробую форматнуть)мб поможет!но все же надеюсь до этого не дойдет)
     
Статус темы:
Закрыта.