1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Настройки игрового клиента

Тема в разделе "Архив", создана пользователем Ezophagothomia, 2 авг 2014.

Статус темы:
Закрыта.
  1. Jaelous

    Jaelous User

    Регистрация:
    23.01.12
    Сообщения:
    263
    Симпатии:
    424
    собственно rfconfig не видит мою вторую видео карту. в чем проблема?

    ps: win8 только утром сегодня установил заново, все драйвера свежие и скачены с офф сайта производителя ноутбука

    http://s020.**********/i705/1408/ef/f1dd5685042d.jpg
     
  2. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    забей)))я вообще войти не могу))
     
  3. Sanza

    Sanza User

    Регистрация:
    08.02.10
    Сообщения:
    105
    Симпатии:
    1
    ээээ, таки это не только моя личная проблемма? а то табличка "ждите отклика сервера" уже напрягает...
     
  4. 3EPHOEd

    3EPHOEd Модератор 4Game Global moderator

    Регистрация:
    04.02.10
    Сообщения:
    16.400
    Симпатии:
    2.000
    не только, проблемой уже занимаются.
     
  5. Jaelous

    Jaelous User

    Регистрация:
    23.01.12
    Сообщения:
    263
    Симпатии:
    424
    ждем тогда решения.
     
  6. 3EPHOEd

    3EPHOEd Модератор 4Game Global moderator

    Регистрация:
    04.02.10
    Сообщения:
    16.400
    Симпатии:
    2.000
  7. Jaelous

    Jaelous User

    Регистрация:
    23.01.12
    Сообщения:
    263
    Симпатии:
    424
    ну начнем с того, что раньше я играл и все видело =)
    во-вторых у меня всегда стоит "высокая производительность" независимо от программы. rfo все равно запускается на интеле, а не amd..
    http://s019.**********/i629/1408/83/d3aada0e62bf.jpg
    http://s09.**********/i182/1408/88/93a475ee28a7.jpg
     
Статус темы:
Закрыта.