1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с игрой,не отображает сервера(cmd не робит)

Тема в разделе "Архив", создана пользователем Blekilol, 20 сен 2014.

Статус темы:
Закрыта.
  1. Blekilol

    Blekilol User

    Регистрация:
    20.09.14
    Сообщения:
    1
    Симпатии:
    0
    здравствуйте,столкнулся с такой проблемой.раньше играл в pb(забросил).потом,что-то меня пробила и я все таки решил вернутся.смотрю она удалена.антивирус удалил,он удалял все(сломался).качаю снова,захожу.выбираю сервер 001,с первого раза меня выкидывает назад,когда снова кликаю,не появляются сервера.кнопка обновить не работает.переустонавливал,не чего не работает.прошу помощи! спасибо)
     
  2. Esc!KeMpEr*SS

    Esc!KeMpEr*SS User

    Регистрация:
    17.11.12
    Сообщения:
    542
    Симпатии:
    35
    ответил в лс.
    после отписываемся.
     
  3. rock11ed

    rock11ed User

    Регистрация:
    01.10.14
    Сообщения:
    1
    Симпатии:
    0
    у меня проблема уже 2 день!
    помогите!
    windows 7.интернет хороший.
     
  4. Esc!KeMpEr*SS

    Esc!KeMpEr*SS User

    Регистрация:
    17.11.12
    Сообщения:
    542
    Симпатии:
    35
    rock11ed, создайте новое обращение, и подробно опишите проблему.
     
  5. Макс_n

    Макс_n User

    Регистрация:
    18.11.11
    Сообщения:
    3.156
    Симпатии:
    453
    тема не актуальна. закрыто.
     
Статус темы:
Закрыта.