1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Пропала кнопка запуска

Тема в разделе "Архив", создана пользователем Azazel', 25 ноя 2014.

Статус темы:
Закрыта.
  1. Azazel'

    Azazel' User

    Регистрация:
    19.09.10
    Сообщения:
    80
    Симпатии:
    3
    сначала было обновить,потом почистил историю как сказали,а теперь вообще кнопки никакой нету)просто lineage2 classic а снизу ничего...
     
  2. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.771
    Симпатии:
    595
    закрыть/открыть браузер?
     
  3. Azazel'

    Azazel' User

    Регистрация:
    19.09.10
    Сообщения:
    80
    Симпатии:
    3
    уже че ток не делал( все было норм,а после как обновил клиент вот так вот(

    - - - добавлено - - -

    lineage 2 classic
    при загрузке страницы
    произошла ошибка
    оп опять появилось обновить...
     
  4. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.771
    Симпатии:
    595
    ccleaner'ом прогоните на мусор
     
  5. Azazel'

    Azazel' User

    Регистрация:
    19.09.10
    Сообщения:
    80
    Симпатии:
    3
    уже)все даже переустановил,нипомогло
    щас мазилку поставлю мб поможет

    - - - добавлено - - -

    мазила зарешала.спс)
     
  6. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    10.771
    Симпатии:
    595
    всего хорошего, приятной игры
     
Статус темы:
Закрыта.