1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Установить

Тема в разделе "Архив", создана пользователем Горбунков, 1 фев 2015.

Статус темы:
Закрыта.
  1. Горбунков

    Горбунков User

    Регистрация:
    01.09.13
    Сообщения:
    156
    Симпатии:
    76
    после входа в учетку на фогейме пол минуты висит "установить", пока не появится "играть". плагин разрешен. достало уже.
     
  2. Valaur

    Valaur User

    Регистрация:
    26.07.11
    Сообщения:
    757
    Симпатии:
    107
    та же ерунда. через минуту виснет страница. хром.
     
  3. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    установить, устанавливаю в приложения фогейм пишит что игра установлена, перехожу на сайт опять пишит установить
     
  4. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    а сервис пере запускать пробовал?
     
  5. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    как его перезапустить? этот сервис
     
  6. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    а винда 7 или 8?
     
  7. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    windows 8ка
     
  8. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    да было все нормально вышел из игры, через буквально 5 минут такая проблемы вышла
     
  9. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    правой мышкой по мой компутер- управление- слева в столбике ищи службы и приложения-там ищи службы после нажатия на службы ищи в правом поле 4game-service правой кнопкой и там перезапустить если такого нету то остановить и запустить в ручную
     
  10. Freps

    Freps User

    Регистрация:
    05.08.10
    Сообщения:
    31
    Симпатии:
    2
    возникла аналогичная проблема. после переустановки приложения захожу в диспетчер задач в раздел службы и вижу что сервис отключен после переустановки. включаю сервис вручную, обновляю страницу в ie - и снова вижу кнопку установить. и так по кругу)
    никакого нового по не устанавливалось и никакие настройки в браузере сегодня не менялись.
    ps: несколько часов назад зашёл без проблем.
     
  11. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    а тебе ниче не предлагали скачать с сайта?
    у меня вот какая то хрень скачалась
     
  12. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    а на сайте починить игру тыкал?)
     
  13. Freps

    Freps User

    Регистрация:
    05.08.10
    Сообщения:
    31
    Симпатии:
    2
    ни с каких сайтов ничего не загружал
     
  14. Freps

    Freps User

    Регистрация:
    05.08.10
    Сообщения:
    31
    Симпатии:
    2
    а нет такой кнопки, только установить ((
     
  15. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    ну так попробуй возможно она сама не установилась.
    на сайте ла2 нажми на ключик выше кнопки играть\установить и там починить игру
     
  16. Freps

    Freps User

    Регистрация:
    05.08.10
    Сообщения:
    31
    Симпатии:
    2
    вот его, ключика то и нет, только кнопа установить (в аккаунте я авторизован)
     
  17. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    не помогает, перезапускаю, останавливаю делаю установить вкл. опять restart делаю и та же кнопка установить
     
  18. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    мне помогала в случаях с кнопкой установить, перезапуск службы.
    еще нажми на установить и укажи пусть где папка с ла2.у меня такое бывает теряет типо путь к ла2 после всякий там нововведений
     
    Последнее редактирование модератором: 1 фев 2015
  19. NeverYourSmile

    NeverYourSmile User

    Регистрация:
    23.06.10
    Сообщения:
    190
    Симпатии:
    7
    с хромом вроде как беда всегда была какая нить
     
  20. begformercy

    begformercy User

    Регистрация:
    12.08.11
    Сообщения:
    155
    Симпатии:
    1
    ничего непомогает, видать что то случилось
     
Статус темы:
Закрыта.