1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

не запускается активация аккаунта

Тема в разделе "Архив", создана пользователем FilipJ, 11 апр 2015.

Статус темы:
Закрыта.
  1. FilipJ

    FilipJ User

    Регистрация:
    11.04.15
    Сообщения:
    2
    Симпатии:
    0
    доброго времени суток,такая проблема,при запуске игры появляется жёлтое окно и всё, пиктограмма вращается (вроде как думает),но строк для заполнения почты и пароля нет,при ремонте игры пишет, что все установлено,утилита " check4game" проблем не обнаружила.
     
  2. Обезьян

    Обезьян User

    Регистрация:
    05.04.10
    Сообщения:
    2.768
    Симпатии:
    566
    смени браузер на время запуска.
     
    FilipJ нравится это.
  3. PewPew2

    PewPew2 User

    Регистрация:
    12.02.10
    Сообщения:
    299
    Симпатии:
    46
    аналогичная проблема появилась сегодня, до этого все норм заходило. в другом браузере все отлично запускается, в моем же нет (опера 28).
     
    Последнее редактирование модератором: 12 апр 2015
  4. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    у меня подобная проблема появилась сегодня. вчера все нормально запускалось. подскажите, с какого браузера у вас получилось запустить,так как у меня проблема с 3-мя браузерами : мозила, гугльхром и иэ. может есть какие другие возможности решения данной проблемы? заранее спасибо.
     
  5. Обезьян

    Обезьян User

    Регистрация:
    05.04.10
    Сообщения:
    2.768
    Симпатии:
    566
    скрин с проблемой?
     
  6. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    вот такая проблема, как в стартовом сообщении. в гугле запомнен прфиль одного аккаунта, захожу прямо на него, но нет кнопок управления аккаунтом, выйти из него я не могу ( вращается пиктокграмка, как при загрузке), но в игру заходит. проблема именно с фогеймом. переустанавливала фогейм , все без изменений.
    http://firepic.org/images/2015-04/12/l5hmzq3bk9o6.jpg
    вот верхний правый угол:) как видите, кнопки управления отсутствуют. это в гугле. аналогично выглядят странички и в мозиле и в иэ, только там я не могу зайти на акк:
    http://firepic.org/images/2015-04/12/2wdb65gs30g1.jpg
     
    Последнее редактирование модератором: 12 апр 2015
  7. PewPew2

    PewPew2 User

    Регистрация:
    12.02.10
    Сообщения:
    299
    Симпатии:
    46
    гугл хром наоборот заходит (мб старая версия), а вот опера нехочет пропускать, кстати в опере уже давно отсутствуют кнопки управления аккаунтом (вход/выход), но раньше это особо было и не нужно. вангую что проблема на стороне 4гейма.
     
  8. Обезьян

    Обезьян User

    Регистрация:
    05.04.10
    Сообщения:
    2.768
    Симпатии:
    566
  9. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    установила. проблема осталась:(. печалька. ладно, попробую еще в поддержку написать. попробовала уже и оперу...для массовости, таже фигня:(
     
  10. Hadouken

    Hadouken User

    Регистрация:
    13.07.11
    Сообщения:
    1.581
    Симпатии:
    1.120
    та же хрень. не заходит в профиль 4гейма. облазил все проекты и в каждом есть тема за апрель месяц с описанием этой проблемы. едиственное что - решения её нет. один говорит что после переустановки фреймворков все заработало, второй говорит что надо рутер перезагрузить.
     
  11. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    мдя, создала запрос в техподдержке, перешла с форума, наверное был запомнен профиль. теперь та же фигня при входе в техподдержку:( интересно, м.б. скоро и на форум не смогу зайти? придется все таки на форуме искать вариант решения проблемы :help:
     
  12. PewPew2

    PewPew2 User

    Регистрация:
    12.02.10
    Сообщения:
    299
    Симпатии:
    46
    версия 41.0.2272.118 m - гуглхром работает
     
  13. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    снесла свой гуглхром, скачала указанную версию, результата нет:(. мне так кажется, что дело не в типе браузера, а хз в чем. может уже и на запуск фогейма влияет великий корейский рэндом.
     
  14. Обезьян

    Обезьян User

    Регистрация:
    05.04.10
    Сообщения:
    2.768
    Симпатии:
    566
    а 4гейм сервис рестартнуть не пробовали?
     
  15. Dipsi

    Dipsi User

    Регистрация:
    27.12.09
    Сообщения:
    9
    Симпатии:
    0
    и обновляла и даже сносила полностью, а потом переустанавливала, ноль реакции.
     
  16. Обезьян

    Обезьян User

    Регистрация:
    05.04.10
    Сообщения:
    2.768
    Симпатии:
    566
    ненене, не то.

     
  17. FilipJ

    FilipJ User

    Регистрация:
    11.04.15
    Сообщения:
    2
    Симпатии:
    0
    ну с оперы так и не заходит,зато с internet explorer всё работает,раньше за оперой такого не замечалось.
     
  18. Chugunhead

    Chugunhead User

    Регистрация:
    26.11.14
    Сообщения:
    10
    Симпатии:
    0
    кто нибудь нашел решение проблемы? или может знает когда пофиксят этот баг?
     
  19. Chugunhead

    Chugunhead User

    Регистрация:
    26.11.14
    Сообщения:
    10
    Симпатии:
    0
    администрация? когда почините игру? неделю зайти не могу. хотите по статье: доведение до самоубийства пойти?
     
  20. casillias

    casillias Technical specialist Innova Group

    Регистрация:
    05.04.11
    Сообщения:
    11.325
    Симпатии:
    585
    там ========>>> https://ru.4gamesupport.com
     
Статус темы:
Закрыта.