1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Помогите плиизз

Тема в разделе "Архив", создана пользователем Fr1DAyXIII, 14 апр 2010.

  1. Fr1DAyXIII

    Fr1DAyXIII User

    Регистрация:
    14.04.10
    Сообщения:
    7
    Симпатии:
    0
    хелп кто то плиз
    всё установил,обновил на отлично!
    всё вроде норм:
    на акк входит,
    выбираю серв(любой):
    вроде всё норм запускается-а после заставки пишится ждите отклика от сервера и так вечность!
    это из-за логин сервера 1???подскажите как переключится на 2 плиз!(заранее спс)

    при проверке портов работают все порты,кроме laucher update server tcp 8080 (2 по списку порт))) :confused:
     
  2. Пьянота

    Пьянота User

    Регистрация:
    04.02.10
    Сообщения:
    2.183
    Симпатии:
    27
    жди, ибо только терпеливый сможет постигнуть истину...
     
  3. Сайлар

    Сайлар User

    Регистрация:
    09.02.10
    Сообщения:
    1.416
    Симпатии:
    41
    отвечали на вопрос уже.
    1. перезагрузи комп и попробуй снова.
    2. если не получится, не хватает файлов фроста. ссылка есть у m.a.b. в подписи.
     
  4. Fr1DAyXIII

    Fr1DAyXIII User

    Регистрация:
    14.04.10
    Сообщения:
    7
    Симпатии:
    0
    та я уже 1000 и 1 раз это всё пробавал!=(
    без результатно!
     
  5. Сайлар

    Сайлар User

    Регистрация:
    09.02.10
    Сообщения:
    1.416
    Симпатии:
    41
    клиент переустанови
     
  6. Fr1DAyXIII

    Fr1DAyXIII User

    Регистрация:
    14.04.10
    Сообщения:
    7
    Симпатии:
    0
    переустанавливал...
    я даже 7-ку поставил=(
    бред((
     
  7. |xT|™

    |xT|™ User

    Регистрация:
    04.02.10
    Сообщения:
    8.403
    Симпатии:
    245
    надо запускать ланчер с правами локального админа, или в режиме работы локального администратора пк