1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Проблема с апдейтером!!!

Тема в разделе "Архив", создана пользователем Madeg, 22 апр 2010.

  1. Madeg

    Madeg User

    Регистрация:
    22.04.10
    Сообщения:
    5
    Симпатии:
    0
  2. Бодрый Дед

    Бодрый Дед User

    Регистрация:
    09.02.10
    Сообщения:
    309
    Симпатии:
    2
    бывает такая же шняга. закрываешь окно,ждешь 5 секунд,снова пытаешься зайти=) я так со второй-третьей попытки захожу
     
  3. HARD007

    HARD007 User

    Регистрация:
    12.04.10
    Сообщения:
    2
    Симпатии:
    0
    у меня вообще кульная проблема....на 1м компе все норм заходит , на другом же чет наподобие как у тебя только выбает ошибку 10051 вроде....)
     
  4. Madeg

    Madeg User

    Регистрация:
    22.04.10
    Сообщения:
    5
    Симпатии:
    0
    не твой способ непомог(
     
  5. |xT|™

    |xT|™ User

    Регистрация:
    04.02.10
    Сообщения:
    8.403
    Симпатии:
    245
    а щит у часиков это поди бранда? косить! )))
     
  6. IcеMan

    IcеMan Почетный пользователь

    Регистрация:
    08.02.10
    Сообщения:
    421
    Симпатии:
    344
    проверьте правильность ввода логина и пароля.
     
  7. Drakosha

    Drakosha User

    Регистрация:
    04.02.10
    Сообщения:
    5.638
    Симпатии:
    886
    ты бы на скрине логин затер бы штоле =)

    и это, если ты перед этим вылетел по криту, то может не пускать считая что ты уже залогинился, точнее еще не разлогинился.
    rfo_updater.exe из папки игры запусти и порты проверяй в таком случае, вдруг у них опять чего-нить упало =)