1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Проблема с апдейтером!!!

Discussion in 'Архив' started by Madeg, Apr 22, 2010.

  1. Madeg

    Madeg User

    Joined:
    22.04.10
    Messages:
    5
    Likes Received:
    0
  2. Бодрый Дед

    Бодрый Дед User

    Joined:
    09.02.10
    Messages:
    309
    Likes Received:
    2
    бывает такая же шняга. закрываешь окно,ждешь 5 секунд,снова пытаешься зайти=) я так со второй-третьей попытки захожу
     
  3. HARD007

    HARD007 User

    Joined:
    12.04.10
    Messages:
    2
    Likes Received:
    0
    у меня вообще кульная проблема....на 1м компе все норм заходит , на другом же чет наподобие как у тебя только выбает ошибку 10051 вроде....)
     
  4. Madeg

    Madeg User

    Joined:
    22.04.10
    Messages:
    5
    Likes Received:
    0
    не твой способ непомог(
     
  5. |xT|™

    |xT|™ User

    Joined:
    04.02.10
    Messages:
    8,401
    Likes Received:
    245
    а щит у часиков это поди бранда? косить! )))
     
  6. IcеMan

    IcеMan Почетный пользователь

    Joined:
    08.02.10
    Messages:
    421
    Likes Received:
    344
    проверьте правильность ввода логина и пароля.
     
  7. Drakosha

    Drakosha User

    Joined:
    04.02.10
    Messages:
    5,638
    Likes Received:
    886
    ты бы на скрине логин затер бы штоле =)

    и это, если ты перед этим вылетел по криту, то может не пускать считая что ты уже залогинился, точнее еще не разлогинился.
    rfo_updater.exe из папки игры запусти и порты проверяй в таком случае, вдруг у них опять чего-нить упало =)